Se connecter / S'enregistrer
Votre question

20 secondes pour afficher une page sur google, yahoo, altavista ....

Tags :
  • Yahoo!
  • Internet
Dernière réponse : dans Internet
26 Avril 2005 22:14:16

Bonjour à tous...
Je ne suis pas un pro de l'informatique, et j'ai bien du mal à comprendre votre "langage" lorsque je me ballade sur votre forum...!!!
Donc, d'avance, si vous avez la solution à mon problème, merci de me répondre comme si vous répondiez à un gamin de 10 ans please ..!!! :-D

Bon, alors c'est simple.. : depuis 15 jours, lorsque j'utilise les moteurs de recherche, google, msn search,altavista, etc .... les pages mettent de 15 à 20 secondes pour s'afficher ...!!!
Alors que je n'ai pas de problème particulier lorsque je surfe sur les sites "normaux"....
Il y a aussi un autre problème.. je ne peux pas faire de mise a jour windows update... il lance la recherche et m affiche erreur N° 0x80244001 ....
Et enfin dernier problème.... sur MSN, je peux envoyer des fichiers, alors que mes correspondants ne peuvent rien me transmettre...( message d erreur : XXXX a essayé de vous envoyer un fichier (photo.jpg). Ce fichier a été bloqué parce qu'il présente un danger potentiel...)

Alors que je n avais pas de problème il y a 15 jours ..!!!

ça fait beaucoup de pbs en meme temps, mais comme je pense que tous sont liés, vu que ça m ait arrivé en meme temps...

Voilii voilaa...
Désolé de vous embêter avec mes piti soucis ..!!!

J'utilise windows XP, internet explorer 6, msn7...
Mamadou 1024 option ping....(35 ms en moyenne sur 194.2.0.20 ..)

D'avance, merci pour vos réponses ....

Scouby

Autres pages sur : secondes afficher page google yahoo altavista

26 Avril 2005 22:18:14

Bon deja n'utilise plus internet explorer 6 met mozilla firefox et regarde si sa va plus vite.

Sinon a tu un antivirus a jours ?
un anti spyware et aware ? si non telecharge spybot et adaware et analyse ton PC.

Voila
26 Avril 2005 22:20:46

as tu un parfeu?(firewall) et as tu aussi un antivirus? as tu passé un coup d'anti-spyware? depuis quand n'as tu pas vidé tes fichier temporaire? connais tu firefox? :-D
Contenus similaires
26 Avril 2005 22:22:44

c est fait..j ai analysé..il m a trouvé un worm qu il a supprimé..rien de bien méchant a priori...
Fichiers temporaires vidés 5 fois cette semaine ...lol
Firewall désactivé... et firefox..euhhh..non...de nom oui ..
26 Avril 2005 22:31:40

et les spyware sa te dit qqchose ? tu a quoi comme antivirus ? sinon telecharge rapidement firefox donc la section telechargement
26 Avril 2005 22:34:24

Pour ta dernière question, c'est msn 7 qui bloque le transpher, donc télécharge et applique le patch d'msn créative par exemple.
28 Avril 2005 21:33:04

merci les jeunes ..!!
Plus de problème avec les moteurs de recherche..adaware doit y etre pour quelques chose..
Et avec le patch pour msn 7.0, plus de problème de reception de fichiers...

Encore merci...
Il me reste le problème des mises a jours impossibles..mais je finiraai peut etre par trouver...

A bientot.
28 Avril 2005 22:27:19

a putain c trop cool pr le truc msn sa me faisait pareil thx very much les gars
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS