Votre question

Problème réseau local filaire à deux pc sous windows 2000

Tags :
  • Réseau
  • Internet
Dernière réponse : dans Internet
30 Mars 2005 15:09:43

Bonjour, j'espere que le titre est assez excplicite comme ca ^^. D'un autre coté maintenant je n'ai plus grand chose à dire. Enfin si quand meme. J'avais mon tout petit réseau tout mignon (je l'ai appelé paul) qui me partageais la connection très aimablement comme je lui avait demandé huit mois plus tôt. Moi je suis sur l'ordinateur b, et internet arrive sur l'ordinateur a.
Donc, un matin j'allume ma bête, je me dis "allons consulter nos emails" (je me parle a la premiere personne du pluriel dans ma tête, vous inquietez pas, je vois un docteur pour ca), alors j'ouvre mon navigateur du moment, et PAF ca ne marche pas :/  Je me dit, peut etre que l'ordinateur a est pas allumé, je vais vérifier, il est allumé et il a internet. Alors moi j'utilise ma solution qui marche si souvent: JE REDEMARE :] et ben rien, quequette, niente, nothing, nada ! Et depuis ce jour je n'ai plus le net.

Les ordinateurs a et b sont sous windows 2000, j'ai formaté entre temps l'ordinateur b, j'ai essayé de réinstaller selon ce tutoriel et au moment de tester le ping ca me retourne

  1. Envoi d'une requête 'ping' sur 192.168.0.2 avec 32 octets de données :
  2.  
  3. Délai d'attente de la demande dépassé.
  4. Délai d'attente de la demande dépassé.
  5. Délai d'attente de la demande dépassé.
  6. Délai d'attente de la demande dépassé.
  7.  
  8. Statistiques Ping pour 192.168.0.2 :
  9. Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),
  10. Durée approximative des boucles en millisecondes :
  11. minimum = 0ms, maximum = 0ms, moyenne = 0mx


Et 100% de pertes me donnent l'impression que ca ne marche pas ^^

Autre point, l'icone qui avant représentait les deux pc en reseau, est remplacée par une meme icone avec un seul ordinateur, relié a une croix rouge. Alors je me dis encore "allons verifier si c'est débranché", et ni les cartes, ni les cables ne sont débranchés, et chacune des cartes emmet une jolie lumiere verte...

Que faire mes amis? Je ne veux pas perdre Paul, je l'aime tant !!! Aidez moi à le sauver

@+

iLUV

edit: désolé de m'etre trompé de section, mais le tuto pour le reseau est dans discutions générales :/ 

Autres pages sur : probleme reseau local filaire windows 2000

30 Mars 2005 18:30:46

Salut,

Aurais tu fais une mise a jour winupdate? il y a t'il un parefeu qui couperait la chique à Paul des qu'il veut se connecter au web?

Après ta réinstallation as tu bien activé le partage de la connexion ???

je pose plus de question que j'apporte de réponse ... je sais mais des fois des questions amène des réponse .... c'est d'ailleurs le but d'une question !

je peux pas etre plus précis car je ne connais pas 2000 ... :-(
30 Mars 2005 20:43:36

Bah il faut savoir que 2000 et XP sont a peu pres pareil, la difference est surtout logicielle. Sinon pour tes questions j'ai tout vérifié.

J'ai reregardé, et en fait sur le pc b la carte reseau ne fait plus de lumiere ... je trouve ca etrange car elle en faisait avant (meme quand le reseau a commencé a voirer). Je vais ouvrir mon pc b voir ce qu'il a, j'espere que ma carte a pas grillé...

Merci de ta réponse

@+

iLUV
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS