Se connecter / S'enregistrer
Votre question

pb deconection freebox

Tags :
  • Freebox
  • Internet
Dernière réponse : dans Internet
19 Mars 2005 13:26:51

bonjour a tous , voila j'ai un probleme ces temps ci ma freebox se deconecte souvent lorsque je telecharge sur overnet , je tourne souvent a 250Ko/sec sur overnet puis quelque fois ca deconnecte et il y a marquer ppp sur la freebox. depuis hier soir quand ca a deconecter sur overnet il n'i a plus marquer reachable mais unreachable pui je ne tourne plus qu'a 5-10Ko/sec
comment cela se fait-il?
merci

Autres pages sur : deconection freebox

19 Mars 2005 13:41:24

Salut,

J'ai aussi des problemes de deconnection de ma Freebox lorque je telecharge au maximum de ma connection (~620 ko) le telechargement dure qque 10zaine de seconde et hop plus de bande passante.

C'est tres enervant !! :-(

Ps: Je suis en mode routeur.

Merci de votre aide !! !!

19 Mars 2005 18:46:52

je suis en mode routeur aussi mais je ne sais pas pourquoi je ne telecharge plus autan depuis hier tu as le meme probleme?
Contenus similaires
19 Mars 2005 19:31:06

Bah ouais avant j'etait en non degroupé Free (2mega) puis a premiere vue c'est depuis que je suis passé en IPMAX (5mega) et je m'appercois aujourd'hui que ca plante :-(

Si quelqun a la soluce ce serait sympa !!

Bye
19 Mars 2005 20:03:25

moi aussi de temps en temps elle part en PPP (ja du 2m)
19 Mars 2005 20:20:36

vous etes en USB ou ethernet ?

si c'est en usb c'est normal :-P
19 Mars 2005 20:37:51

moi je suis en ethernet
20 Mars 2005 13:25:03

je suis en ethernet aussi quelqu'un aurai une solution pour le probleme de low id sur overnet suite a la deconection de la freebox?
20 Mars 2005 13:29:19

Pareil, ethernet.
Toujours ce probleme de deconnection lorsque j'utilise toute ma bande passante.

Vous croyez que les filtres peuvent etre a la cause de ce probleme ? (ils marchaient sans probleme avec mon 2048 pourtant)

Merci de votre aide
21 Mars 2005 19:12:16

Personne ?
21 Mars 2005 23:28:50

regarde defois si il n'y a pas de problème au niveau du dslam sur lequel tu es connecté sur : www.francois04.fr

Sinon mefis toi que free ne bloque pas les vitesses de téléchargement car l'ip max n'est lancé que depuis peut et il est fort probable qu'il y ait des soucis... :-o

Contact la hotline mais ne leur parle pas d'overnet :ptdr: 
22 Mars 2005 00:55:49

j'avais le même probleme sur un autre p2p ou la freebox se désynchronisait tout le temps, j'en ai déduit que c'est parce que je consommais trop de bande passante et j'ai divisé celle ci par 2 ( au lieu de 250 ko j'ai réglé sur 130 ko/s pour une connexion 2 méga) et la plus aucun souci, pratiquement plus aucune déconnexion ( au lieu d'une toutes les 2 ou 3 heures, plus qu'une par semaine). j'avais aussi des pb de déconnexion du pc (et pas de la freebox) car j'avais oublié de coupé la gestion d'alim sur la carte réseau. voià, peut être que ça n'a rien avoir mais pour moi ça m'a semblé être la raison.
22 Mars 2005 11:30:20

ouai mais bon quant tu paye pour du 2méga c est pas pour télécharger a 130!!! :-?
22 Mars 2005 17:51:44

elle chauffe votre freebox ??
et c'est des micro-coupure que vous avez ou alors la deco reste longtemps avant que la freebox arrive a se resynchroniser !?

juste pour dire que moi elle avait des micro-coupures et je sentais qu'elle était tout de meme tres chaude a l'estérieur alors a l'intérieur sa devait etre pire! en bref j'ai eu la hotline ( sur 3 ou 4 appel ) on en a deduit qu'elle était defectueuse donc je l'ai renvoyé.

je sais pas si vous avez le meme prob que moi mais pour ceux a qui c'est similaire arreter de vous faire de scheveux blanc et faite comme moi !! on va pas payer pour du matos qui fonctionne pas !
22 Mars 2005 18:57:10

moi elle cofe pas spécialement; meme avec le téléphone dessus
23 Mars 2005 20:16:13

Re tlm,
Toujours ce probleme de deconnection ca devient impossible la !!

Dés que j'utilise la bande passante pour regarder des clips ou autre sur internet, hop deco.

La freebox affiche toujours l'heure mais la connection n'est plus la.

Faut attendre un bon moment pour qu'elle mette enfin les "PPP" et reste bloquée a ce stade...

Y'a une chaleur en dessous de la freebox mais je considére que c'est normal.

Que faire pour que cela cesse ?

Merci de votre aide parceque la ca devient pénible :-(
24 Mars 2005 20:06:53

elle chauffe un peu mais pas de quoi cuire une omelette. Pour tes déconnections, es-tu sur que ta prise est bien branchée,
que tes filtres sont en bonne état de marche (ca peut arriver qu'ils "grillent"),
si tu as une rallonge, essaies de brancher la freebox sans cette derniere,

les deconnections ont toujours eu lieu ?
24 Mars 2005 20:10:49

Je pense que ce sont soit des problemes de memoire insuffisante soit des problemes d'alimentation ...
Mais bon je n'en suis pas sur, on va dire que c'est ce que j'ai entendu dire ...
24 Mars 2005 20:14:52

Salut :-)

Citation :
Je pense que ce sont soit des problemes de memoire insuffisante soit des problemes d'alimentation ...


J'ai 1Go de ram et une alim 550W et aucun probleme avec !

Mes filtres marchaient sans probleme avec mon 2048, lorsque j'ai migré en IpMax (5/6 Mega) j'ai eu ce probleme de deconnection.

Je ne pense pas que soit ma ralonge elle est neuve et j'ai meme testé avec une petite ralonge de 0.5m et c'est le meme probleme.

Ce sont les filtres alors ? (neuf de 2 mois)

Merci
24 Mars 2005 20:25:19

il peut arriver que le couple rallonge + filtre ne fasse pas forcement bon menage... Fais simplement le test de brancher la freeebox sans rallonge puis si ca ne donne rien de concluant, change tes filtres un par un pour voir si l'un d'eux est defectueux.
Si vraiment rien ne solutionne, tu peux essayer de brancher la freebox sans filtre pour voir si les deconnexions perdurent (en cas de coup de fil sur ton fixe FT, tu ne pourras biensur pas repondre) mais tu peux juste faire cela pour le temps du test.
Avec cela, tu pourras ecarter l'hypothese d'une ligne defectueuse (au niveau local biensur). Il resterait une chose a verifier mais si ca marchait bien avant je ne vois pas trop en quoi ca influerait. Je veux parler du fameux condensateur dans les prises murales.. onverra ca plus tard eventuellement.

Si rien de neuf à ce moment là, contactes free...
27 Mars 2005 11:33:21

J'ai fait le test avec les 2 filres d'un copain pour voir si les miens etaient deffectueux.

Aucun changement, toujours cette deconnection lorsque j'utilise toute la bande passante.

Qu'esse que ca peut etre alors ?

Avant 2Mega y'avait aucun probleme !
Depuis que je suis passé en IPMax (6Mega) on dirait que la ligne suit plus :-?

Contacter Free sera vraiment ma derniere carte pour regler ce probleme ;-)

Merci de votre aide
27 Mars 2005 18:56:54

J'ai réésayé avec des autres filtres cet aprés midi en vain..
27 Mars 2005 19:27:25

Personne ? :bounce: 
29 Mars 2005 21:58:50

Salut a tous, je remonte le Topic pour dire que de mon coté le probleme est resolu :-D :-D

C'etait tout simplement du coté de free qu'il fallait attendre, un firmware plus recent viens d'etre disponible pour la mise a jour de votre freebox, celui-ci qui corrige les problemes de debits remarqués ;-)

Voir Firmware non degroupé sur FreeNews pour plus d'informations.

Ps: De plus mon debit a augmenté d'un Mega :-P (bon je suis plus a ca pres maintenant mais disons que c'est une vengence des longues.. que dis-je.. tres longues années limitées a une exellente connection au 56K ;-))


Bon surf a tous
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS