Se connecter / S'enregistrer
Votre question

probleme de conexion a msn avec un routeur belkin

Tags :
  • Belkin
  • Internet
Dernière réponse : dans Internet
22 Février 2005 14:05:15

voila j'ai acheter un routeur belkin modem adsl sans fil il y a 5 jour toute ma conexion a internet marche je pe surfer jouer en reseau mais je narive pas a me conecter a msn ni a emule je sais pas si sa vien de aol ou si c les port donc sil quelqu'un peut maider sa serait cool

Autres pages sur : probleme conexion msn routeur belkin

22 Février 2005 14:51:48

Salut,
Un routeur installé par défaut doit avoir tous les ports fermés sauf celui de la navigation Internet : 80.

Il faudrait que tu ailles dans les paramètres de ton routeur et ouvrir les ports 1863 pour msn et de 6891 à 6900 pour emule (à confirmer dans le logiciel).

@+
Jéjé
22 Février 2005 17:33:09

k pour sa mais il me demande le port public ect et sur doit le metre ou les port je ni conner pas trop en routeur donc je ne ses vraimetn pas mon routur c un belkin donc voila
Contenus similaires
22 Février 2005 18:16:44

je vien de desactiver le par feu et sa marche tjrs pas donc je sais vraiment pas franchement donc si on pe tjrs maider sa serai sympas de votre par merci
22 Février 2005 18:22:56

connecte toi sur ton Routeur en entrant http://IP du routeur après va dans les réglages du pare-feu et pour débloquer MSN débloque tout ces ports:
TCP
1863, 6901, 6891- 6900

UDP
2001, 2120, 6801, 6901

Pour débloqué Emule je crois qu'il faut débloquer les ports 4661 et 4662 en TCP, en UDP je sais pas.
22 Février 2005 18:30:24

merci pour ton esplication mais je trovue pas tjrs en faite voila tou le port que tu ma demander je sais pas coment les metre mon routeur me demande
le port de declanchement et le type de declanchement donc udp ou tcp apres le port public et le type de port public tcp ou udp donc voila si tu pe me doner tou avec sa
7 Mars 2005 21:22:34

TOUJOURS LES MEMES PROBLEMES? Si oui il faut aller ds le menu Belkin ADSL wireless setup utility.Comment?



A partir d'internet explorer: tape comme adresse:

http://192.168.2.1, c'est le code pour un Belkin F5D7630 4A,

(sinon prends ta doc et trouve l'adresse IP de ton Modem)



Une fois cela fait, le modem doit répondre et envoie un écran où tu peux vérifier que le modem est connecté:

"connexion" est écrit en vert, sinon "pas de connexion" est écrit en rouge , ligne d'en haut sur la droite.



Ne pas mettre de mot de passe et envoyer.



Dans la rubrique pare feu choisir serveur virtuel.

A la ligne adresse mettre un numéro correspondant à l'ordinateur utilisé, s'il n'y en a qu'un complétér la ligne avec

192.168.2. puis 2, le 192.168.2.1 c'est le modem routeur, donc 2 pour le 1er ordinateur, 3 pour le second connecté,

4 pour le 3ème etc. Tu peux obtenir les numéros attribués aux ordinateurs connectés en consultant l'option Clients DHCP du menu LAN set up. Pour eMule tu choisis sur un port un protocole TCP pour les serveurs habituels et un protocole UDP pour le réseau Kad. Tu donnes un numéro, comme tu veux, pour les ports TCP et UDP, dans l’exemple en dessous ce sera 4650 et 4660. Tu rentres le même numéro en LAN (local area network) et en public ( ce qui te branches à l’extérieur) puis tu actives ces options avec le curseur au bout de la ligne, tu peux aussi le désactiver en enlevant ledit curseur. Maintenant il te reste à lancer eMule, aller dans préférences/connexions/ports client et donner les ports retenus pour TCP et UDP. Avec ça eMule devrait fonctionner en High ID.



Savoir que si l’on coupe le port virtuel TCP, on sera en Low ID, c’est plus sur pas d’adresse de FAI identifiable, de même le réseau Kad qui ne fait pas appel à des serveurs est plus sur, lui aussi

Bon download.


Citation :
Il faut être petit avant d'être grand...
Darkman13130 a écrit :
ji arive tjrs pas
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS