Se connecter / S'enregistrer
Votre question

Connecté, mais l explorer n affiche rien

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
1 Février 2005 00:25:45

Coucou a tous!

Voila mon probleme:

Internet explorer ne m affiche plus aucune page, je susi pourtant connécté au net et sur msn mais impossible d afficher les pages.
jai essayé les options internet > supprimer cookies et fichiers, tout remettre a default..
Absolument rien ne marche, meme pas les telechargment msn..
jai le firewall xp, meme desactivé ca change rien.
ma connection: Cegetel 1024 modem sagem fast 800

si qqun peut m aider se serai pas mal parce que la je seche

merci @+

Autres pages sur : connecte explorer affiche rien

1 Février 2005 00:28:36

Salut,

Ta essayé avec un autre navigateur se que sa donné?

a+
1 Février 2005 00:30:53

nen po encore parce que je n arrive po a aller sur les sites et qu on peu po me l envoyer par msn
mais je vais essayer firefox des que je peux
je reste quand meme sceptique
+
Contenus similaires
1 Février 2005 19:49:52

Bonjour,
j'ai un pb semblable au tien:
-sauf qu'au debut le navigateur fonctionne, au fil des minutes il faut cliquer plusieurs fois sur un même lien pour afficher une page.
-je saisis alors une adresse manuellement: impossible d'accéder à la page en question.
-le chargement des pages est de plus en plus lent.

j'ai essayé:
-scan antivirus avec Avast
-adaware et spyboot
-cw shredder

rien n'y fait, le problème persiste.
AIDEZ MOIIIIIII !!!!!!! please......
1 Février 2005 23:21:40

Bon j'ai re-essayé un coup de spybot mais au démarrage ce coup-ci. Et là il me trouve xuron55 qu'il supprime aussitôt. Depuis ça à l'air nickel, enfin pour le moment........
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS