Se connecter / S'enregistrer
Votre question

un "X" rouge apparait au lieu d'une image dans internet explorer

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
7 Janvier 2005 00:10:25

Bonjour,
quand je surf sur internet explorer, il y a parfois des "X" rouge au lieu des images sur la page web.Comment faire pour que les images apparaissent automatiquement?

Autres pages sur : rouge apparait lieu image internet explorer

7 Janvier 2005 00:12:51

Ça veut dire qu'elles existent plus...
7 Janvier 2005 00:13:41

ça arrive !

essaie clic droit et afficher l image......., et sinon tant pis
Contenus similaires
7 Janvier 2005 04:03:21

Les images existent encore car cela arrive sur la plupart des sites que je visite, et même si je clic droit et afficher l image rien n'apparait... :-?
7 Janvier 2005 06:17:41

Vérifie dans I.E. Options > Avancé > Multimédia, que l'option "afficher les images" soit coché mais, elle l'est probablement alors...
Quand les images ne sont pas toutes affichés, regarde dans le bas de ton écran, à gauche, si ce n'est pas écrit "Terminé" c'est qu'il y a encore des "Éléments restants" qui ne sont pas complètement téléchargés et généralement ce sont les images... principalement si tu es avec modem 56k.
7 Janvier 2005 07:15:28

Si la protection de ton firewall est élevés les images n'aparaîtrons pas.

Baisse le niveau de protection de ton firewall, si tu as un firewall genre zonealarm ou le firewall de windows, il faut que ton firewall accepte les cookies et et les publicités.

Normalement sa doit étre bon.
7 Janvier 2005 07:56:41

C'est aussi peut-être que tu as une connexion de m*rde...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS