Votre question

[resolu]linksys WRT54G+Freebox V3

Tags :
  • Freebox
  • Internet
Dernière réponse : dans Internet
7 Juillet 2004 10:52:42

Bonjour,
j'ai un problème avec mon routeur :
J'ai mis mes PC de la manière suivante :
Freebox-----WRT54G---PCs
J'ai deux PC reliés en connexion RJ45 derrière le routeur, et un PC relié par module wifi norme B.
J'ai mis la freebox sur la prise "internet" du routeur.
Depuis mes PC, je peux acceder sans aucun problème aux autres pc de la maison, mais par contre, je ne peux pas acceder au net.
J'ai testé un ping vers plusieurs sites web et j'ai 100% de réussite (vers google,msn...).

Mes adresses IP du réseau sont gérées par le serveur DHCP du routeur, et je ne dispose pas d'une adresse IP fixe chez Free...
Utilisant Windows XP, j'ai une icone dans la barre des taches m'indiquant que j'ai une connection au net, via une "passerelle réseau" (le routeur probablement).
Si quelqu'un pouvait m'aider a configurer le routeur, ca m'aiderai bien...

Autres pages sur : resolu linksys wrt54g freebox

7 Juillet 2004 14:04:13

en fait, j'ai réussi a trouver ce qui n'allait pas...
7 Juillet 2004 14:11:34

Bonjour,

1) As tu vérifié dans ta page de paramétrage du routeur les "status" et t'assurer ainsi que tu as bien une adresse IP donnée par le FAI ainsi que les DNS ?

Ensuite,

2) Dans Favoris réseau, fais afficher les connexions réseau puis ensuite cliques sur ta carte réseau pour vérifier les propriétés dans l'onglet prise en charge puis bouton détails et notamment l'affectation de la passerelle par défaut (si tu n'as pas touché aux paramétres d'usine du routeur, tu dois avoir 192.168.1.1 'de mémoire' pour la passerelle, et ensuite tu dois avoir de renseigné les DNS primaire et secondaire ...

Enfin,

3) Dans IE, Outils, Options Internet, Connexions, Paramétres Réseaux, vérifies que la case 'détecter automatiquement les paramétres de connexion' soit bien cochée.

Normalement c'est tout ce qu'il y a à faire, j'ai installé ce même routeur chez un client la semaine dernière en 10 mn chrono .......

Bon courage. :-P
7 Juillet 2004 14:12:51

Tant mieux alors.
A+
Bye :-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS