Votre question

20 à 50 ko/ pas plus avec du 1024 de chez wanadoo ! étonnant mais vrai

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
8 Juin 2004 15:06:25

Salut à tous .

Je suis chez wanadoo depuis le mois dernier et je suis dégouté.Pour vous situé la chose moi et ma connexion on serait comme qui dirait deux dans un kanoé au beau millieu de l'atlantique et de n'avoir que mes mains pour avancer en guise de connexion.C'est simple quand je veux dll un log sur n'importe quel site, je suis entre 20 et 50 ko/sec ! :-x .Si k1k1 peu me dire se qu'il se passe ca serais cool. 39.99/mois ca fait cher la paire de rame

help please

Autres pages sur : 1024 wanadoo etonnant vrai

8 Juin 2004 15:23:34

Ben moi je paie plus de 30€/mois pour du 56k (4.5 Ko/s quand ca speed vraiment)

Moi aussi ma paire de rame est vachement chere :-D
8 Juin 2004 15:33:10

Appelle la hotline Wanadoo. Ils sont les meilleurs, paraît il...

Je suis taquin.

Selon le site où tu dl, c'est peut être normal.
Fais un test de connexion (recherche sur IDN : au moins 5 sites pour ça).
8 Juin 2004 15:33:56

Bonjour,

Je suis également abonné à Wanadoo en 1024 et cela fonctionne parfaitement bien avec un débit maximal de 130 ko/s.
Est-ce que tu as bien mis en place tes filtres, utilises-tu une rallonge téléphonique ?
8 Juin 2004 15:50:03

Je n'utilise pas de rallonge et mes 2 filtres sont biens branchés apparement.Mes je peut vous assurer que je ne suis jamais monter au dessus de 60 ko/sec en régulier et peut être même tout court.Quand je vais commancer un dll,je vais commencer à 140 ,110,92,70,et ça descend petit à petit jusqu'en dessous de 50.Alors que normalement le taux monte petit à petit jusqu'a ce qu'il se stabilise non ?Dites moi si je me trompe.
8 Juin 2004 15:52:16

J'ai un mal fou à ouvrir ne serait ce que la page de démarrage du site Wanadoo et les liens de chaque pages que je visite.C'est les boules ,je pleure
8 Juin 2004 15:55:52

Salut
Fais le Test "ICI" tu va etre vite fixé ;-)
8 Juin 2004 15:59:09

ok j'y cours .Attention je reviens pour le moment de vérité.
8 Juin 2004 16:06:20

ils me disent qu'ils leur est impossible de tester la ligne en telechargement et en vitesse remontante. ?pourtant mon pre feu est deconnecté
8 Juin 2004 16:07:43

T as pas un routeur ou un proxy???

LE pare feu de XP est aussi desactivé??
8 Juin 2004 21:31:38

je vais aller voir !don't move
8 Juin 2004 21:33:15

je suis à 200 kbits et 24 ko/sec
8 Juin 2004 21:36:26

et là je l'ai efais je suis à 435 kbits et 53 ko/sec .y a un gros soucaille quand même.moiu j'en peu plus je vous jure
8 Juin 2004 21:37:29

ouais ouais !?
8 Juin 2004 21:38:37

c wanadoo cable??? ou adsl
8 Juin 2004 21:46:44

Wanadoo c'est vraiment bien pour l'assistance!!! il peut beaucoup t'aider par téléphone ou autre, mais tu paye plus chere...

Par contre, Free c'est tout a fait le contraire, personne ne poura me dire le contraire, l'appelle coute chere et il te font attendre j'ai faille avoir leurs freebox mais trop de probleme...

8 Juin 2004 21:52:20

c wanadoo adsl pkoi ?
8 Juin 2004 21:53:25

Je pense qu'avec le cable, y'a moin de risque q'uil est se probleme, mais avec l'adsl c'est plus requent, essaye de demande a wanadoo, c'est peut etre un probleme de ta ligne!!!
8 Juin 2004 21:57:06

comment ça ?
8 Juin 2004 21:58:13

Citation :

joschua a écrit :
je suis à 200 kbits et 24 ko/sec

ba en faite les 200ko/s ce sont des bits et non des nyts donc pour avoir ton debits normal tu divise tes "bits" (les 200) par 8 ce qui nous donne 25ko/s :-(
8 Juin 2004 22:01:08

justement moi c est le contraire!! j'avais mamadoo cable 512ko c t nikel!! puis mon voisin et ami a pri aussi le wanadoo cable mais 1024, il habite a 20m et depuis c'est de la merde!!! on peut pas jouer ensemble a counter quant on est sur le meme serveur ça lague a mort!! et vu qu'ils sont super cher baaa...j'ai résilié puis pri 1024 télé2 pour 10euro moin cher et c'est nickel!! ;-)
8 Juin 2004 22:02:54

Ben appelle wanaddo demande leurs si ta ligne est bonne, ou autre de toute facon c'est asp toi demande leurs... Sinon essaye un log DUmeter pour savoir la bande passante utilisé...
8 Juin 2004 22:10:21

j'ai telephoné fait faire une expertise de la ligne ,et apparement tout va bien du coté de wanadoo et de france telecom.Maintenant va savoir si faudrait pas que je fasse faire une experetise a domicile pour voir si la ligne est pas abimée quelque part.Parce que quand je suis connecté et que je recoit un coup de tel sur le fixe,j'ai des soucis avec la souris !?
8 Juin 2004 22:12:55

c'est la ligne alors j'en suis sur mais essaye le log que je t'ai dit.
8 Juin 2004 22:23:46

met des filtres sur tous tes téléphones... si sa persiste et que tu a différents point de sorties, branche ton adsl sur tous les points, tu pourra ainsi localiser le probleme. si la sorti téléphonique ou tu te connecte se trouve a plus de 20 metres de la source de réception, tu peut perdre dela bande passante je croi... il faut alors un cable téléphonique de meilleure qualitée...
8 Juin 2004 22:30:58

je suis sur le dll je te tiens au jus. merci
8 Juin 2004 22:46:45

j'ai testé le log et en essayant de dll un log de mise à jour la bande pase de 24 à 40 ko/sec,
70,19,
65,110,
24,34,
48,140.

Donc ca change tout le temps y-a pas un moment où ca se stabilise !?

ahhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh je vais péter un plomb.Mème pour ouvrir la page de démarrage je mets au moins trente sec.J'ai essyé de voir si j'avais pas un trojan, apparement non!
8 Juin 2004 22:47:49

lol je pense qu'il ya du virus dans l'air...a tu fait toutes les mise a jour nécessaire de sécurité pour windobe???
8 Juin 2004 22:52:08

je les ai fait pas plus tard qu'y hier mais bon avec tous les scan du monde j'ai l'impression que c'est plus la ligne qui prends l'eau qu'autre chose!
8 Juin 2004 23:05:25

Changes de fournisseurs si ca foire trop et qu ils n arrive pas a regler ton probleme, j ai un pote il ait arriver la meme chose, a part que lui a appeler pour leur dire le lendemain ca marchait tranquille ....
8 Juin 2004 23:06:35

je viens de me connecter sur l'autre prise que j'ai dans le salon et ca change rien de chez rien.
9 Juin 2004 00:49:37

je te rassure t'es pas le seul qui est ce pb , j'ai exactement le meme . mais c'est wanadoo qui foire en ce moment , ils ont plein de pb internes
13 Juin 2004 14:47:38

moi je dis le cable c la loterie c'est pas stable du tout jai un pote qui a noos a coté de chez moi ba voila son ping on dirait qu'il DL donc voila meme si c'est wanadoo le cable bon ping mais pas stable donc vive l adsl!!!

et puis wanadoo c'est cher mais ya pas mieux niveau stabilité,ya jamais de probleme (adsl)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS