Votre question

soucis sur outlook express

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
30 Avril 2004 21:27:24

Bonjour
Je n'arrive plus à recevoir des messages sur outlook express mais j'arrive bien à les envoyer.J'ai un message d'erreur.
Votre serveur POP3 n'a pas répondu en 60 souhaitez vous attendre 60s de plus?
Délai d'attente dépassé lors de la communicationavec le serveur erreur 0x800CCC19.
Je surfe sans problèmes!!!!
MERCI POUR VOTRE AIDE :-)

Autres pages sur : soucis outlook express

30 Avril 2004 21:28:35

cela peut être dû au fait que le serveur pop de ta messagerie est défaillant
30 Avril 2004 21:36:35

Si mon serveur pop est défaillant que puis je faire???
Contenus similaires
30 Avril 2004 21:39:25

Formatte ton serveur POP, ou rachète en un... :-D :-D
Non, en fait il faut attendre que ton FAI le remette en service.
30 Avril 2004 21:42:03

Oui mais mon fai dit que tout va bien et quand je les ai appelé ils m'ont dit tous les problèmes chez eux étaient résolus
30 Avril 2004 22:51:14

Citation :

tonin a écrit :
J'ai refait la config avec la hotline de tiscali mais je pédale tujours dans la choucroute!!!!


bon ouvre l'invite de commande windows (il faut que tu sois connecté au net en meme temps), ensuite si tu as le nom ou l'ip de ton serveur pop (parce que comme la dit Tozman tu peux envoyer des mail donc ca ne vient pas de ton serveur smtp) fait un ping (soit sur l'ip ou le nom de ton serveur pop) puis dit moi si ca marche.
:-D
1 Mai 2004 08:20:14

Le nom de mon serveur je trouve ça ou ,je rentre pop3 mais l'adresse ip ???,
merci
1 Mai 2004 08:41:34

Tu es chez quel fournisseur d'accez ?
Exemple pour wanadoo, tu fais :
outils/comptes../courier
ensuite tu sélectionne le compte wanadoo tu fais:
Propriétés/Serveur
Tu sera là : [img align=left]http://perso.wanadoo.fr/loup1/outlook.JPG[/img]
Tu remplis comme le mien et ca devrait etre bon ;-)
1 Mai 2004 08:52:16

J'ai déjà fait ça et même refait avec l'assistance de tiscali mais ça ne marche toujours pas.
1 Mai 2004 11:53:04

En cherchant un peu à droite à gauche j'ai trouvé.
Mon problème venait de la configuration de mon firewall donc merci pour l'aide
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS