Votre question

[BDD] AquaMark 3 - Postez vos scores

Tags :
  • Overclocking
  • Cartes graphiques
  • Matériel
  • carte mere gigabyte
  • Bench
  • topic unique bdd
Dernière réponse : dans Matériel informatique
4 Janvier 2008 04:06:18

BIENVENUE DANS LA BDD D'AQUAMARK 3 !





Citation :
AquaMark 3 est un benchmark destiné à évaluer les performances 3D des dernières cartes compatibles DirectX 9 qui supportent les Pixel et Vertex Shaders 2.0. Outre sa fonction de benchmark pure, AquaMark 3 qui est basé sur le moteur du jeu Aquanox : Revelation permet d'évaluer la qualité graphique affichée par une carte.


Téléchargement ici :
http://www.clubic.com/telecharger-fiche11117-aquamark-3...


Le post doit inclure votre configuration (avec vos fréquences) et un screen de votre résultat :

Processeur : XXX
Carte mére : XXX
Carte Graphique : XXX
Ram : XXX
Drivers Graphiques : XXX

Pour le screen :
1. Lors de l'affichage du resultat, pressez "Imp écr Syst" sur votre clavier
2. Ouvrir Paint -> Edition -> Coller -> enregister sous...
3. Uploadez votre screen avec votre hébergeur d'images habituel

Le screen sera sous cette forme :



Si vous rencontrez des problèmes de lancement ou d'affichage des résultats dans ce bench, changez les dll du fichier racine d'Aquamark dispos ici : http://damienstm.free.fr/R600/drivers/DLL%20pour%20fonc...


Bon bench :) 

Tableau du 19/03/08
Tableau du 20/03/08
Tableau du 25/03/08
Tableau du 12/04/08

Autres pages sur : bdd aquamark postez scores

5 Janvier 2008 01:11:07

salut
voila un score de 132.476 fait sans reel optimisation ^^



-processeu: Intel core 2 duo E6300 1.86 @ 2.66 Ghz

-carte mère: Gigabyte 965P DS4

-Mémoire: Crucial Ballistix (Kit 2x 1 Go)PC5300 3-3-3-12 O/C @500 MHz en 5-5-5-15

-Carte graphique : 8800 GTS 320 Mo

- les pilote: les Omega 169.25
Edit : compté
5 Janvier 2008 01:20:31

config, frequences et pilotes ?
à oui j'ai oublié...Aquamark adore les grosses desynchros de rams :D 
Contenus similaires
5 Janvier 2008 01:21:56

tout est dans mon profils

-processeu: Intel core 2 duo E6300 1.86 @ 2.66 Ghz

-carte mère: Gigabyte 965P DS4

-Mémoire: Crucial Ballistix (Kit 2x 1 Go)PC5300 3-3-3-12 O/C @500 MHz en 5-5-5-15

-Carte graphique : 8800 GTS 320 Mo
5 Janvier 2008 01:42:18

t'es le number one...donc le meilleur :D 
5 Janvier 2008 01:57:56

ah et j'oublier les pilote: les Omega 169.25
sinon toi tu joue pas ?
5 Janvier 2008 02:00:48

non pas pour le moment...j'ai bencher mais je ne post pas mon screen
5 Janvier 2008 02:37:55




Processeur: Athlon 2800+ @ 2.350Ghz
Carte Mère: A7N8X-E Deluxe.
Carte graphique: ATI 9600se
Mémoire: 2x 512Mo Kingston.
Driver: 6.14.10
5 Janvier 2008 03:02:56




Processeur : C2D4300 3.375Mhz
Carte mére : P5B-E Plus
Carte Graphique : 7900GS 620/732Mhz
Ram : G.Skill PK a 468Mhz 5-5-5-15
Drivers Graphiques : 169.21 sous XP


Voila Misieu :D 
5 Janvier 2008 16:10:21

MAJ
6 Janvier 2008 01:14:20

voila mon petit score :) 


sur la machine suivante:

E4300 @1.8Ghz
7500LE 550@640Mhz(core) et 650@ 740Mhz(mémoire)
2 x 1Go ddr2 533Mhz
Win XP SP2
MSI P4M890M
91.47


;) 
11 Janvier 2008 16:02:22

Salut : et Processeur : Q6600
Carte mére : GA-P35c-DS3r
Carte Graphique : 8800 ultra
Ram : 2048
Drivers Graphiques : 6.14.11.6928 (169.28)
13 Janvier 2008 22:48:05

pilote vista version : 169.25

GPU a 661/1050

preuve et score :



config :

Q6600
8800gtx
2048 DDR2
X38-DQ6 <= ^^
14 Janvier 2008 00:43:49

Processeur : Q6600 @ (bah d'abitude j'avais 2133 mais la apparament c'est redescendu à 1600 :o  266.67*6 au lieu de *8 habituelle)
Carte mére : Gigabyte P35C DS3R
Carte Graphique : XFX 8800GTS 512
Ram : 2*1Go G.Skill PC 6400 PK 4-4-4-12
Drivers Graphiques : 6.14.11.6906

http://img511.imageshack.us/img511/5026/scoreme4.jpg
14 Janvier 2008 00:58:38

Désactive le CE1 dans le bios.
14 Janvier 2008 01:21:06

MAJ
14 Janvier 2008 19:04:02

west mon GPU etait a 661/1050...mais GPU-Z foirait, il me mettait la ram a la palce du gpu et a la place de la ram rien....o_O'
21 Janvier 2008 15:23:47

Aquamark n'a jamais voulu aller jusqu'au bout, sur aucun de mes pc, overclockés ou non
Pour moi c'est une merde.
24 Janvier 2008 20:08:04

Processeur : Intel Q6600 a 3.5GHz 1.48V
Carte mére : Gigabyte P35C DS3R
Carte Graphique : ASUS 8800 GTX 661MHz 1058MHZ shader : 1549MHz
Ram : G.Skill 4*1 giga pc 6400 PK @ 940MHz +0.2V
Driver : Nvidia Xp 32b 169.21


24 Février 2008 00:12:26

Processeur : Athlon64 X2 5600+ ( 2*2.8Ghz) Non o/c
Carte mére : Asus M2N-E SLI
Carte Graphique : Msi 8600 Gt 256 mo
Ram : 2Go DDR2 667 Mhz
Drivers Graphiques : dernier pilotes



24 Février 2008 00:52:16

ça compte? :D 

" alt="" class="imgLz frmImg " />
24 Février 2008 22:06:46



Processeur : Intel Pentium 4 640
Carte mére : Asus P5AD2-E Deluxe
Carte Graphique : NVIDIA GeForce 6600 GT
Ram : 1 Go DDR2-533 DDR2 SDRAM (5-4-4-12 @ 266 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Drivers Graphiques : 169.21
28 Février 2008 17:53:59


E2180 @ 3,3 GHz
Gigabyte P31 DS3L
Sapphire X1950 pro 512 mo @ 675/1660
2048 Mo de G.Skill PK PC 6400 @ 495 MHz
Cataylist 8.2

Ca releve un peu le niveau d'ATI :D 
28 Février 2008 21:35:11

bon il serait temps que j'fasse une mise à jour !
1 Mars 2008 09:58:57

Q6600 @ 3.6ghz
Ip35 Pro
8800gt 512mo @775/1025
2048 Mo Crucial ballistix tracer pc8500 (450mghz cas 4)
ForceWare 169.21


7 Mars 2008 22:08:18

kleuck a dit :
Aquamark n'a jamais voulu aller jusqu'au bout, sur aucun de mes pc, overclockés ou non
Pour moi c'est une merde.


Pareil, j'ai ca a la fin :o 



[:f@bien27:1]
7 Mars 2008 22:35:37

Je le reconnais !
Même message d'erreur (ou son jumeau)
7 Mars 2008 23:33:50

Ha oué ça marche, 96 à l'arrache.
8 Mars 2008 00:04:11

Ca marche aussi, manque plus qu'a optimiser toussa :jap: 
8 Mars 2008 00:06:15

pour aquamark, faut désynchro à mort la ram :) 
8 Mars 2008 00:49:59

Tybbow on a la même config je suis en train de le dl pour savoir qui va faire mieux on va voire ceux que donne ma 6600 ^^ et j'ai une 9600 en rab sur un autre pc que je vais pas tarder a faire des brench dessu pour quelle que petit point ^^

8 Mars 2008 01:11:02

Processeur : sempron 2800+ @2300 (pas voulu essaye au dessus pour aujourd'hui )
Carte mére : A7N8X-E Deluxe
Carte Graphique : 6600 256 mb @ 500/300 réel (600)
Ram : 2*512 corsair valu
Drivers Graphiques : ForceWare 94.24

8 Mars 2008 01:23:56

F@BIeN27

Processeur : E6600 @ 3150 MHz
Carte mére : Abit AW9D - MAX
Carte Graphique : X1950 Pro 256 MB [614 MHz / 1432 MHz]
Ram : 2GB A - DATA PC5300 @ 350 MHz 4-4-4-12
Drivers Graphiques : Catalyst 8.2

8 Mars 2008 02:34:46

Tu fais plus que moi avec ma HD3870@857/2501 : à peine 104.

Ce bench est curieux quand même.
8 Mars 2008 18:41:30

moi j'ai pareil, mais en faite dans le benchmark c'est le CPU qui bride beaucoup.

au fait kleuck, t'a fait un mod sur ta HD 3870? car sur la mienne si je monte de 5Mhz la mémoire ça beug :(  , ya que le core qui s'overclocke bien.
8 Mars 2008 18:47:04

L' Opty de Kleuck pourrait brider ?
8 Mars 2008 19:06:41

Bah mes perfs ont baissé même avec 3Dmark, car j'ai ajouté 1 giga de ram, j'en ai désormais 3 ; mais c'est au détriment du command rate, qui de 1 est passé à deux (obligé), ce qui fait perdre 25% de bande passante mémoire.
Alors je pourrais surement la clocker pour compenser (je suis à 200 mhz), mais je vais attendre d'avoir le courage de monter ma nouvelle carte-mére, je n'ai pas envie de le faire deux fois.
Sinon pas de mod, j'ai aplani le radiateur par contre et remonté à l'artic silver.
Mais pareil, je ne sais pas encore ou est le max réel, je benche très haut (CCC me donne le gpu à 867 !), mais ça ne m'empêche pas de planter au bout d'un moment dans les jeux.
Pour l'instant donc 850/2500.
J'ai éssayé de gérer le ventilo de la HD3870 avec rivatuner, mais ça ne fonctionne pas avec la mienne, ou mal, pis c'est une usine à gaz ce soft, ça me gonfle.
8 Mars 2008 20:16:36

prend ATI tool ou ATI tray tools
8 Mars 2008 20:20:30

J'aimais beaucoup Atitraytools, mais il ne fonctionne pas avec la série 3xxx.
8 Mars 2008 23:45:26

moi avec ma HD3870, le core monte à 870 Mhz stable avec l'overdrive d'ATI, 2H de crysis après, pas de pb, mais quand il a overcloker la mémoire il n'y avait pas l'air d'y avoir de problème, mais quand je suis aller dans un jeux, plantage du pilote grahique...

moi j'ai régler aussi le ventilo sèche cheuveux avec riva tuner, aucun problème :) 
18 Mars 2008 23:54:15

Sujet réouvert et je donne le topic à F@BIeN27 qui s'en occupera !
:) 
19 Mars 2008 07:10:29

Maintenant que le topic est ré ouvert vous pouvez a nouveau poster vos scores.

Bon Bench :) 
19 Mars 2008 11:25:43

F@bien pour inaugurer le passage de flambeau une petite maj peut être :whistle: 

Pendant que je suis dans le haut du classement pour une fois.... mon heure de presque gloire
19 Mars 2008 18:25:33

Ok et bien je m'en occupe ce soir a mon retour :) 
19 Mars 2008 21:31:01

Voila le nouveau tableau avec tout les scores du topic :) 

19 Mars 2008 22:36:15

Alors la jpige pas j'ai un score a peine mieu que le tient alors que j'ai mon CPU a 3,3 GHz, et on a la meme CG et la mienne est plus overclockée que la tienne ^^
c'ma CM qui suxx comme ca ?
19 Mars 2008 22:40:19

J'ai vu ca en faisant le tableau, bon faut prendre en compte que le proco a moins de cache L2 aussi, mais bon j'avoue que le score est quasiment identique c'est étrange :D 
20 Mars 2008 01:44:11

vous voulez que je post mon score?
:D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS