Votre question

Problème étrange E8500

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
7 Février 2010 16:02:58

Bonjour à tous, j'ai récemment acheté un processeur E8500.

Je me suis attaqué à l'overclock du processeur, pas mal du tout pour l'instant, mais j'ai un soucis assez étrange.

Je suis passé de 3.16 à 3.9ghz avec un FSB (je crois) à 410. Mais dès que je monte la valeur à 420, le PC démarre normalement, mais la carte mère ne reconnait pas mes disques durs, et affiche ce message d'erreur : "Reboot and select proper Boot Device or insert Boot Media in selected Boot device and press a key."

J'ai avec mon processeur une carte mère P5KPL-EPU. Le processeur n'est qu'à 30°C à 3.9ghz, donc je ne pense pas qu'il s'agisse d'un soucis de température. Mon vCore est lui à 1.25V (je peux le monter au maximum à 1.35). Mes Rams sont à 2.0000, en 5-5-5-15, tout devrait être parfaitement fonctionnel.

Si quelqu'un a une idée de la source du problème, je suis preneur

Autres pages sur : probleme etrange e8500

a b K Overclocking
7 Février 2010 20:35:08

à 3.9Ghz, le processeur est il stable ? Pour quel Vcore ?
m
0
l
7 Février 2010 21:16:36

Le processeur est très stable, j'ai pu faire tourner tout mes jeux en max résolution.

Le Vcore est à 1.25, il peut monter à 1.35 dans le bios
m
0
l
Contenus similaires
7 Février 2010 22:59:47

Au pire mont le Vcore d'un poil et vois la différence
m
0
l
8 Février 2010 01:47:13

J'ai déjà essayé quasiment tout dans le bios, Vcore, NB, Ram voltage, rien n'a fonctionné, j'avoue ne pas trop comprendre le problême...
m
0
l
a b K Overclocking
8 Février 2010 08:41:59

salut
normalement le controleur de DD depand du southbridge mais il est assez rare de devoir lui monter la tension
cherche plutot du coté de FSB terminaison et augmente la valeur (permet la communication entre NB et SB)
m
0
l
8 Février 2010 16:02:05

J'ai augmenté la tension sur southbridge au maximum mais rien n'a changé, toujours le même problême, ça viendrait ps du chipset G31 de ma carte mère ?
m
0
l
a b K Overclocking
8 Février 2010 16:17:46

le G31 on a connu mieux pour OC
pas moyen de jouer sur le FSB voltage plutot??
m
0
l
8 Février 2010 19:01:53

Je l'ai monté au maximum, sans résultat.
m
0
l
10 Février 2010 19:44:36

Rien n'a fonctionné, donc le jour où je changerai de carte mère je prendrai une avec le socket i7 :p 
m
0
l
28 Février 2010 02:29:47

simon23 a dit :
Bonjour à tous, j'ai récemment acheté un processeur E8500.

Je me suis attaqué à l'overclock du processeur, pas mal du tout pour l'instant, mais j'ai un soucis assez étrange.

Je suis passé de 3.16 à 3.9ghz avec un FSB (je crois) à 410. Mais dès que je monte la valeur à 420, le PC démarre normalement, mais la carte mère ne reconnait pas mes disques durs, et affiche ce message d'erreur : "Reboot and select proper Boot Device or insert Boot Media in selected Boot device and press a key."

J'ai avec mon processeur une carte mère P5KPL-EPU. Le processeur n'est qu'à 30°C à 3.9ghz, donc je ne pense pas qu'il s'agisse d'un soucis de température. Mon vCore est lui à 1.25V (je peux le monter au maximum à 1.35). Mes Rams sont à 2.0000, en 5-5-5-15, tout devrait être parfaitement fonctionnel.

Si quelqu'un a une idée de la source du problème, je suis preneur


salut si tu détaillais mieux ta configuration on pourrait t'aider ....
alim?
mémoires ?
bios?
carte graph?
quels parametres pour tes réglages + de précisions ;) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS