Se connecter / S'enregistrer
Votre question

Après changement bios, démarrage en double fois

Tags :
  • Overclocking
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
2 Février 2010 07:32:37

Bonjour,

Depuis que j'ai Overclocking Tuner dans mon bios et changé pas mal de chose dans le bios à désactivé ou a décendre le FSB pour monter le ratio Setting en faisant décendre aussi la fréquence de ram, j'ai ce petit soucis.

Mon PC quand je l'allume, il s'éteint à la demi seconde et redémarre 1 seconde après avec rien de particulié.

Est-ce que j'ai fait une erreur à quelque part dans le bios et à quel réglage est du se démarrage en double fois expliqué ci-dessus ?

Est-ce que c'est grave ?

Merci.

Autres pages sur : changement bios demarrage double fois

a b K Overclocking
2 Février 2010 08:30:01

Salut tu peu expliquer un peu plus tes réglages et pourquoi tu as descendu le FSB et la Fréquence de la Ram
Quelle est ta config ??

Je voit pas trop l'utilité de descendre le FSB pour OC moi je fait le contraire
m
0
l
2 Février 2010 16:52:53

Alors, j'avais énormément de problème de bluescreen avec des codes d'erreur STOP en toute genre.
J'ai été voir avec un technicien de forum chez windows pour m'avoir expliqué les raisons. Et ma donné tout une règle à faire dans le bios.

Donc ma question n'est pas pourquoi j'ai du décendre mon FSB Speed et le pourquoi ma FSB Frequency était trop haut (400 aulieu de 266Mhz pour mon CPU, mais je pourai le remonté un peu dès que mon PC soit stable sûr), que j'avais un CPU Ratio setting trop bas. Je devais décendre ma frequence Dram pour qu'elle soit sincro avec mon CPU et que ma FSB Frequency soit à denouveau au réglage normal, d'où mon CPU a pu être à 11 sur 11, alors qu'il était à 7.5 sur 6 minumum. La FSB Frequency il faut qu'elle soit réglé pour la stabilité du windows comme d'Internet. La Ratio également.

Et maintenant j'ai plus de bluescreen et de message STOP.

Les autres réglages que j'ai fait c'est par un technicien forum windows :

Dram Static read control : Désactivé
Dram Dynamic Write Control : Désactivé
M'a parlé de Mem. OC charger, mais je l'ai pas vu sur mon Bios.
AI clock Twister : Moderate
PCIE Frequency : 100 (C'est la fréquence standart pour une carte PCI-E)
PCIE Spread Spectrum : Désactivé
CPU Spread spectrum : Désactivé
Les deux dernier pour éviter les champs magnétique à cause du overclocking.

Voilà, c'est parce que j'ai acheté du matériel tout séparément et configuré le matériel moi même, non venant d'un magasin déjà monté.
Si on configure le matériel soit même, il faut bien le faire en BIOS, appart si par chance sa tombe pile.

Donc, est-ce qu'il y a un réglage dans ce que j'ai indiqué ci-dessus qui fait que mon PC démarre en double fois en appuiant une fois sur le bouton start ?

Ma configuration matériel c'est CPU Dual Cord2 Duo E7500. DDR MXS3 1600 Mgz, carte mère Asus P5E3 pro, Alimentation Corsair XH 750w modulaire 80plus Gold.



m
0
l
9 Février 2010 07:12:42

C'est bon je crois avoir trouvé le problème. Après que j'ai configuré le bios, je dois remettre en automatique l'overcloking Tunner, d'où laissant la fréquence ram, le FSB et la fréquence carte mère comme sa été réglé.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS