Se connecter / S'enregistrer
Votre question

Conseils pour o/c mon e8400

Tags :
  • Overclocking
  • Bus
  • everest ultimate
  • Matériel
Dernière réponse : dans Matériel informatique
9 Juillet 2009 22:30:59

Bonsoir à tous.

Je rencontre deux trois soucis pour o/c mon e8400.

Depuis pas mal de temps, je tournais @3.51ghz avec mes TeamGroup Elite DDR2-800. Durant des phases de jeu intensives (Grid au max + filtres, GTA4, etc...) aucun beug n'est apparu. Cependant si je dépassait les 390mhz de fsb (ram désynchronisée à 2:3), le pc rebootait. Aujourd'hui, j'ai acheté des G-Skill F28000CL5D-4GBPQ afin de pouvoir monter plus haut en fréquence. Déjà, bonne nouvelle j'ai mis direct 400mhz de fsb en resynchronisant la ram et l'ordi a booté normalement.

Je fais un test OCCT3.0 et après avoir passé l'étape en idle, le programme s'arrête pour cause d'une erreur sur le coeur #1 :








Idem avec le logiciel CPU Stress. Erreur sur le coeur #1 dès le démarrage.

Je relance le pc et je redescends le fsb à 390mhz. Une fois sous windows, je relance un test OCCT3.0 et idem que le test précédent mais après 3min20s :








Une fois dans le bios, je redescends à 380mhz donc 3.42ghz
Ce coup-ci le test CPU Stress s'effectue sans problème durant une heure.
Voici les températures que j'ai relevé via Everest Ultimate :
* CPU : 42°C
* Mobo : 37°C

@380mhz, la ram tourne à 456mhz avec un ratio FSB-DRAM de 5:6 (dixit CPU-Z) :



Dans le bios, j'ai désactivé toutes les options d'économie d'énergie. J'ai fixé la fréquence du port pci-e à 100mhz ainsi que les timings de la ram G-Skill à savoir 5-5-5-15. Egalement le voltage cpu à 1.225v.
Cependant, vu que j'ai maintenant de la DDR2-1000 au lieu de DDR2-800, j'ai remis le ratio sur Auto.


J'avoue ne pas savoir quoi faire pour lui faire cracher les tripes à ce 8400... :( 
Peut-être limité par ma carte mère ??

Merci pour votre aide précieuse.

Autres pages sur : conseils e8400

9 Juillet 2009 23:00:40

djnico64 a dit :
Bonsoir à tous.

Je rencontre deux trois soucis pour o/c mon e8400.

Depuis pas mal de temps, je tournais @3.51ghz avec mes TeamGroup Elite DDR2-800. Durant des phases de jeu intensives (Grid au max + filtres, GTA4, etc...) aucun beug n'est apparu. Cependant si je dépassait les 390mhz de fsb (ram désynchronisée à 2:3), le pc rebootait. Aujourd'hui, j'ai acheté des G-Skill F28000CL5D-4GBPQ afin de pouvoir monter plus haut en fréquence. Déjà, bonne nouvelle j'ai mis direct 400mhz de fsb en resynchronisant la ram et l'ordi a booté normalement.

Je fais un test OCCT3.0 et après avoir passé l'étape en idle, le programme s'arrête pour cause d'une erreur sur le coeur #1 :

]http://www.zimagez.com/miniature/2009-07-09-17h08-cpu1.png
]http://www.zimagez.com/miniature/2009-07-09-17h08-cpu2.png
]http://www.zimagez.com/miniature/2009-07-09-17h08-vcore.png
]http://www.zimagez.com/miniature/2009-07-09-17h08-volt3.png
]http://www.zimagez.com/miniature/2009-07-09-17h08-volt5.png
]http://www.zimagez.com/miniature/2009-07-09-17h08-volt12.png

Idem avec le logiciel CPU Stress. Erreur sur le coeur #1 dès le démarrage.

Je relance le pc et je redescends le fsb à 390mhz. Une fois sous windows, je relance un test OCCT3.0 et idem que le test précédent mais après 3min20s :

]http://www.zimagez.com/miniature/2009-07-09-18h27-cpu1.png
]http://www.zimagez.com/miniature/2009-07-09-18h27-cpu2.png
]http://www.zimagez.com/miniature/2009-07-09-18h27-vcore.png
]http://www.zimagez.com/miniature/2009-07-09-18h27-volt3.png
]http://www.zimagez.com/miniature/2009-07-09-18h27-volt5.png
]http://www.zimagez.com/miniature/2009-07-09-18h27-volt12.png

Une fois dans le bios, je redescends à 380mhz donc 3.42ghz
Ce coup-ci le test CPU Stress s'effectue sans problème durant une heure.
Voici les températures que j'ai relevé via Everest Ultimate :
* CPU : 42°C
* Mobo : 37°C

@380mhz, la ram tourne à 456mhz avec un ratio FSB-DRAM de 5:6 (dixit CPU-Z) :

]http://www.zimagez.com/miniature/cpu-z5.jpg

Dans le bios, j'ai désactivé toutes les options d'économie d'énergie. J'ai fixé la fréquence du port pci-e à 100mhz ainsi que les timings de la ram G-Skill à savoir 5-5-5-15. Egalement le voltage cpu à 1.225v.
Cependant, vu que j'ai maintenant de la DDR2-1000 au lieu de DDR2-800, j'ai remis le ratio sur Auto.


J'avoue ne pas savoir quoi faire pour lui faire cracher les tripes à ce 8400... :( 
Peut-être limité par ma carte mère ??

Merci pour votre aide précieuse.


ta essayer avec le ratio 1:1?
c'est quoi ta carte mere?
10 Juillet 2009 12:55:03

Le problème c'est que les Gigabyte, le il n'y a pas de ratio 1:1...:( 

C'est un GA-P35-DS3R Rev2.1 (Bios F12)
Contenus similaires
Pas de réponse à votre question ? Demandez !
10 Juillet 2009 15:17:36

C.I.A.2 sur disabled

System Memory Multiplier sur 2.0 (correspond au ratio 1:1)


DDR2 Overvoltage +0.2v (ca donne 2.0v,meme a 2.1v c'est bon avec +0.3v,RAM spécifié a 2.0/2.1v)

FSB Overvoltage +0.1v

MCH Overvoltage +0.1v

CPU Voltage Control 1.25v (trop juste 1.22v,tu chute a moins de 1.17v en full)
10 Juillet 2009 15:40:03

Comment cela se fait-il qu'on chute à 1.17v si on fixe le voltage à 1.225 dans le bios ?
10 Juillet 2009 15:43:17

C'est le Vdrop.

Toute les CM le font plus ou moins c'est "normal"
10 Juillet 2009 15:45:59

ok. je teste ça et je te tiens au courant ;) 
10 Juillet 2009 15:55:17

J'ai mis le fsb à 400mhz, le ratio donc à 2:00. Niveau voltage, j'ai mis le cpu à 1.2375v la ram à +0.2v, le fsb à +0.1v.

Une fois de retour sous windows, je lance un test OCCT et à la fin de la minute de monitoring, erreur sur le coeur #0...

Là au repos à 3.6ghz, le cpu est à 30°C sur les deux coeurs et le ventilo su 9500AT à 1800tr/min.
10 Juillet 2009 16:04:08


3.6Ghz il faut encore monter le Vcore.

Monte direct a 1.30v,tu descendras ensuite si c'est stable ou tu monteras encore en fréquence comme tu veux.

C'est vraiment peu 30° aux cores,remarque tant mieux mais c'est bizarre quand meme.
Regarde avec HWMonitor ce qu'il donne
http://www.cpuid.com/hwmonitor.php
10 Juillet 2009 16:06:16

Je viens de monter à 1.25v et le test a duré un peu plus longtemps mais a quand même crasher... C'est pas risqué 1.3v ???
10 Juillet 2009 16:08:42

Non pas du tout.

On conseille 1.45v max sur ce CPU.

Mais tu peux les benchs a 1.60v sans probléme ^^



10 Juillet 2009 16:11:08

OK.

Voilà un screen des sondes :



Je continuerai demain matin. Là go to entrainement.

En tout cas merci de ton aide, j'apprécie.

@++
10 Juillet 2009 16:54:11

C'est tout bon.

En faite tu as juste a trouver ton Vcore minimum pour chaque fréquence.

Tu garde ta RAM en synchro avec 2.0/2.1v
Timmings 5-5-5-15 ou 4-4-4-12 si tu monte pas trop haut en FSB.

Fonction d'économie d'énergie disabled.

Moi je conseille +0.1v sur le FSB et le MCH pour ne pas avoir de tension principale sur Auto.


Aprés tu as juste a trouver ton Vcore minimum pour chaque fréquence.
C'est pas plus compliquer que ca^^

Niveau T° tu ne dépasse pas 80° aux cores sous bench.
Si tu dépasse un peu c'est pas bien grave.







Moi j'arrive a 4.5Ghz avec 1.38v full
Mais c'est un C2D8600 donc coefficient plus haut et FSB moins fort.
Sur une vieille P5B qui Vdrop énormement la cochonne (1.46v bios)

70° aux cores avec 1300RPM
Ou 80° au CPUIN,j'ai jamais compris pourquoi.
Normalement c'est le contraire,les Cores sont toujours plus chaud que le CPUIN normalement.
Mauvaise lecture des logiciels sur la CM ou le CPU.







Tu vois tu as de la marge [:arslan:7]

Aprés ca reste assez inutile pour du H24,il n'est jamais OC le mien d'ailleurs.
Il monte a 3.3Ghz en auto en full c'est bien suffisant.

Le gain en jeu est quasi nul,voir nul meme a 4.5Ghz.
Tu gagne une poignée de secondes pour Winrar et un peu pour l'encodage.
11 Juillet 2009 00:29:46

Moi je cherche à être stable à 3.60ghz. J'ai remarqué des gains non négligeable sous certains jeux genre GTA4 comparé à la fréquence @stock...
11 Juillet 2009 01:43:00

Dans ce cas 9x400Mhz

Avec le vcore minimum


Et DRAM Frequency sur DDR2-1000Mhz
Timmings en 5-5-5-15
11 Juillet 2009 09:01:58

Hier soir je suis monté jusqu'à 1.26v et des poussières et toujours un echec lors des benchs. Monter plus le vcore, je ne sais pas si c'est trés bon pour le proc et même pour la mobo... :( 

Une question ,est-ce que le GeminII de Cooler Master associé à deux Noctua NF-P12 sera mieux pour refroidir le cpu en silence que mon Zalman 9500AT ?? Et surtout est-ce qu'il passera dans mon Cooler Master 690 ??

[edit] : à 1.3v dans le bios je suis stable à 3.6ghz aprés 1/2h de CPU Stress :



Donc là si j'ai bien compris, il faudrait que je descende le vcore afin de trouver le mini tout en restant stable ?
11 Juillet 2009 14:21:27

1.30v c'est rien rassure toi.

Maintenant descend d'un cran le Vcore et retest
Etc etc etc

Le Zalman 9500 AT 135mm de haut.
http://www.zalman.co.kr/ENG/product/Product_Read.asp?id...

Le Gemin II 124.6 + 25mm de ventilo 149.6mm
http://www.coolermaster.com/products/product.php?langua...

Faut voir la hauteur disponible.

Je pense qu'il sera meilleur,par contre attention de ne pas avoir de la RAM trés haute comme l'OCZ Reaper.

Apres aujourd'hui te trouve des ventirads meilleurs que le Gemin II.

11 Juillet 2009 14:46:32

francky52 a dit :
Apres aujourd'hui te trouve des ventirads meilleurs que le Gemin II.


Tu en as à me citer ?
11 Juillet 2009 15:15:56

Les Xigmatek aussi sont trés bon et a prix raisonnable.

http://www.rue-montgallet.com/prix/75012/comparer/117/V...[]=705&i3=679&f3=&i4=684&o4=egal&f4=&i5=688&f5=&i6=731&f6=&i7=1087&f7=&mq=1711&pxmin=0&pxmax=0&od=nom&show=0&nbf=7



http://www.xigmatek.com/product/cooling.php





Sinon Noctua ou Thermalright mais la c'est plus chere.
Compte 55/80€ avec ventilateurs





http://www.puissance-pc.net/les-dossiers/comparatif-ven...
http://www.nokytech.net/xigmatek_s1283_s983-1127-d.html
http://www.caseandcooling.fr/refroidissement/articles/2...
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS