Votre question

Passage 3.6Ghz Q6600 G0 + P5E, quels réglages ?

Tags :
  • Overclocking
  • Occt
  • Matériel
Dernière réponse : dans Matériel informatique
a b K Overclocking
9 Mars 2009 17:35:43

Hellooo tout le Monde ;) 

Alors voilà, j'overclocke depuis un petit moment mon petit C2Q6600 G0 et là, je suis bloqué à 3.6Ghz, j'étais stable à 3.5Ghz pour 1.45 de Vcore mais pour 3.6Ghz je suis monté jusqu'à 1.54 et ne suis toujours pas Stable !! Je me dis qu'il y a un truc qui merde et j'ai besoin de l'aide des overclockeurs fous d'IDN pour me donner un petit coup de main !

Merci à touuuus :wahoo: 

Edit : Dans le OCCT 3.00 y'a différents types de tests celui avec Priorité LOWEST et SMALL DATA SET je suis stable pour 3.6Ghz avec 1.54Vcore et la temp ne dépasse pas 80°C celà peut il qualifier mon PC de stable où pas ? sachant que pour le test avec priorité NORMAL et MEDIUM DATA SET, le test s'arrete avec une erreur sur l'un des Core detectée par OCCT

Autres pages sur : passage 6ghz q6600 p5e reglages

17 Mars 2009 17:14:28

Bonjour Sale_quiche :s

80° c'est quand même beaucoup voir énorme pour certains ( plusieurs tuto d'OC disent de ne pas dépasser +/-75°c ), tu est à la limite de la limite à pas dépasser,
a tu augmenter un peu ton NB volt et ton VTT volt avant de faire exploser ton Vcore ??? Je pense que tu les a déjà monter à 1.4v tout les deux depuis longtemps?

Pour OCCT je pense que tu n'est pas stable, les test que tu a eu en stable était ceux en minimum.

3.5 Ghz c'est déjà pas mal pour un processeur à 2.4 Ghz d'origine, ou sinon remet ton watercoling.

Bonne chance ! ! !
a b K Overclocking
19 Mars 2009 18:43:15

Je ne m'y connais pas assez en fait ... J'ai tout laissé en Auto sauf le Vcore et le FSB en Fait ... Mauvais Mauvais je sais ... Je vais monter Le NB à 1.4 et le VTT (je ne sais pas où je vais le trouver ?) à 1.40 aussi , Merci de ton aide
19 Mars 2009 21:43:35

Si tu ne trouve pas VTT Voltage c'est peut être Vdrop ou Vdroop, je crois que PLL voltage est pareil mais pas sur.
a b K Overclocking
23 Mars 2009 19:20:33

Rien trouvé de tout ça!
23 Mars 2009 21:02:29

Pour OC, dans ton Bios tu as :

AI TWEAKER MENU:
-1: AI OVERCLOCK TUNER : MANUEL

Puis apparais:

Vcore Voltage,
CPU PLL Voltage
FSB Termination Voltage,
DRam Voltage,
NORTH Bridge Voltage,

Tu doit utiliser ses option pour OC, et ceux du menu ADVANCED.
a b K Overclocking
24 Mars 2009 19:15:54

Où est donc ton ' VTT Voltage ' ?
a b K Overclocking
25 Mars 2009 12:29:48

C'est tout ce qu'il me Fallait, merci à toi ;) 

Je vais essayer avec ces réglages et reposterai =)

Je vais mettre 1.50 de Vcore, 1.4 au NB et 1.4 au Cpu Pll

Ma Ram est en 5:6 avec le FSB, elle tourne à 525Mhz d'après CPU-Z.

C'est de la PC6400, elle est en 2T et 5-5-5-15 et je lui ai mis 2.10 de voltage car j'ai un rad dessus.

Penses tu que ces réglages feront l'affaire ?
25 Mars 2009 12:39:59

Pour quel FSB CPU ????

CPU PLL doit être "assez près" du Vcore pour stabiliser le processeur, le but est que ta courbe du Vcore reste le plus droit possible dans OCCT par exp.
Après faut test tous sa, que je te dise oui ou non c'est ton matériel qui décide, désoler.
a b K Overclocking
25 Mars 2009 13:00:03

Pour 3.6Ghz soit 451*8

Je devrais donc m'approcher des 1.50V avec le Pll V ?
25 Mars 2009 13:55:52

oui,1.48v pll pourrai être bon mais faut test,j'ai déjà OC un Q9450 mais ya près d un ans donc je sais plus, dépasse pas les 80° car c est un max si tu veut garder ton proc assez longtemps. Après si tu veut met des screenshots d OCCT pour voir (Vcore,temp CPU 1-2-3-4).
a b K Overclocking
25 Mars 2009 14:13:49

Pour l'instant je monte à 69°C Max en test normal OCCT.

Merci de tes conseils, je vais essayer!
a b K Overclocking
25 Mars 2009 14:48:22

Alors, petite série de Tests, voici le Compte rendu ;

Je suis passé de 438*8 à 451*8 (par paliers bien sur)

J'ai augmenté mon Vcore à 1.50, le NB à 1.41, le Cpu PLL à 1.50, la Ram je l'ai mis en 1:1 et 902 MHZ , PCI E en 110 et je Boot.

ça démarre tranquille, choisissez votre OS, Vista, mais là, aucun chargement de Vista meme apres quelques minutes...

Je redemarre, go dans le BIOS, change la ram et la mets en 1083MHZ je boot et là au chargement de Vista, écran bleu : BAD_SYSTEM_CONFIG_INFO...

je redemarre, go le BIOS, remets la RAM en 902MHZ et cette fois, je remets le CPU PLL en Auto, je démarre, pas de chargement.

Je retourne dans le BIOS, remets le CPU PLL à 1.50 et remets le NB en Auto et là, miracle, je boot, et la je suis sur ma Session sans problème. il ne me reste qu'à Faire des OCCT ...

Comment ce fait il qu'à partir du moment ou je touche au NB voltage, je ne boot plus ? à chaque fois que j'y ai touché ça a planté meme dans mes anciens overclock de 2, 3 mois, je n'ai jamais pu sortir cette saleté du AUTO ...
26 Mars 2009 03:49:21

salut

il me semble que le NB voltage gère le PCi-E et autre chose (je sais plus quoi!?)

par contre ton PCI-E ==> 101 retest avec ton NB a 1.45

tien c'est un tuto que j'avais fait pour mon cousin qui lui a bien servit!

http://www.vosfichiers.com/5627209

voila je me suis inspiré de certain tuto pour le faire.
j'espère qu'il pourra t'aidé comme il m'a aidé^^

++ et bonne chance

26 Mars 2009 10:07:59

Le northbridge gère des communications entre le microprocesseur, la RAM, les ports PCI Express, et le southbridge. Quelques northbridges contiennent également un processeur graphique intégré qui permet d’obtenir une solution graphique à faible coût sur les PC d’entrée de gamme.

e Northbridge joue un rôle important dans la capacité d’un ordinateur à être surfréquencé. Sa fréquence est employée comme ligne de base par le processeur pour établir sa propre fréquence de fonctionnement.

Le southbridge est l’une des deux puces du chipset d’une carte mère. L’autre puce est le northbridge. Un southbridge particulier peut fonctionner avec différents northbridges, mais ces deux puces doivent être conçues pour travailler ensemble ; il n’y a aucune norme pour l’interopérabilité entre différents concepteurs de chipsets.
La puce southbridge définit et commande le fonctionnement de tous les bus et dispositifs qui ne sont pas pris en charge par le northbridge. Ceci inclut presque toujours le bus PCI, l’interface PS/2 pour le clavier et la souris, le port série, le port parallèle, et le contrôleur de disquette. Certaines de ces fonctions sont souvent prises en charge par un contrôleur secondaire d’I/O, et dans ce cas, le southbridge fournit une interface à ce contrôleur.

De plus, sur des machines récentes, il inclut généralement le support de l’interface parallèle ATA et/ou du Serial ATA (pour connecter les disques durs, les lecteurs de CD-ROMs, etc.), d’une interface Ethernet, USB, et IEEE 1394 (firewire).

Quelques southbridges implémentent des dispositifs additionnels tels qu’un contrôleur RAID ou un codec audio (carte son) intégré.


Ton northbridge commence à quel voltage ???
Si il est trop haut = PLANTAGE.
a b K Overclocking
26 Mars 2009 17:19:12

@rizkain ; ton tuto je l'ai déjà vu pour la P5E et il ne m'a pas aidé ...

@grizouille38 , je ne connais pas le voltage de Base de mon NB... Aurais tu une astuce pour le découvrir ?
a b K Overclocking
26 Mars 2009 18:33:50

Je suis monté à 1.52 de Vcore, 1.52 de CPU Pll et à 1.61 de V northbridge et OCCT ne tient que 5 minutes et apres Paf écran bleu...
26 Mars 2009 20:31:08

EN faisant un rapport rapide avec Everest tu aura le voltage du nortbridge, moi il est à 1.1v mais j'ai pas le même matériel que toi alors ....
28 Mars 2009 19:39:56

pour info, j'ai réussi avec ce CPU à être stable à 400*9 à 1.58750 V

C'est énorme, avec l'option pour limiter le Vdroop.

Cela sans toucher à d'autres paramètres, mais je suis sur qu'en jouant sur les autres voltages, on peut affiner largement.

J'ai problème avec mon bios en ce moment, sinon je m'y serai remis ac toi^^

Bonne continuation !
a b K Overclocking
28 Mars 2009 20:08:32

Tu dois avoir de sacrés temp' pour autant de Vcore!

T'es en Watercooling ?
28 Mars 2009 20:30:28

Je suis en water cooling, mais je ne suis pas rester si haut, j'ai baisser le Vcore à 1.5 je crois, mon PC n'est pas stable avec les logiciels genre cpu stress, mais je nais jamais planté, même du FSX poussé à fond ou des encodages vidéo ...
31 Mars 2009 14:10:27

J'ai overclocké mon Q6600 hier à 3.6ghz non sans mal :s
J'ai une P5QE et un Q6600 G0 ça devrait être similaire niveau Carte mère, peut être que ca t'aidera de comparer avec mes reglages
1 h 30 d'OCCT sans plantage, j'ai pas continué plus longtemp. Pas d'écran bleu & cie ca a l'air bien.




a b K Overclocking
31 Mars 2009 19:55:08

Merci à toi, je testerai avec des réglages Similaires ;) 
4 Avril 2009 10:44:18

J'ai tester avec ces réglages (P5Q), à 1.53125 V, NB 1.3V, PPL 1.54 en 400*9, je suis instable, à 70° en full.

j'ai remit en 333*9 pour 1.26875 V tout le reste en auto, je pense que je ne pousserai pas plus ce CPU car j'ai pas envie de le faire tout le temps tourné à 1.58 V pour avoir du 3.6 Ghz.
a b K Overclocking
4 Avril 2009 12:30:55

J'ai testé un Gros paquet de réglages mais je n'ai toujours pas trouvé la stabilité ...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS