Se connecter / S'enregistrer
Votre question

O/C raté !!!

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
12 Mars 2009 22:11:48

Bonjour,
j'ai voulu tenter un overclocking sur mon e8400 j'ai simplement augmenté les fsb à 400MHz j'ai redémarré le pc et tout se passe bien jusqu'au chargement de windows où là j'obtiens un écran noir...
J'ai tenté un clear cmos, un déchargement des condos mais rien à faire donc si vous pouviez m'aider sa serais pas mal !! Merci.

Autres pages sur : rate

15 Mars 2009 13:14:41

Bonjour,
quel est ta carte mère ?

Certaine carte mère comme la msi p45 on 3 mode possible pour OC un proc,
Mode 1: l OC se fait apres chargement du Bios
Mode 2: l OC se fait après chargement de l OS
Disable: l OC se fait diect apres redémarage.

A tu débranché ton pc ? Clear cmos ? ou enlever la pile ?
m
0
l
15 Mars 2009 14:11:18

va dans le bios au démarrage et augmente ton Vcore, si c'est déjà fait, un petit peu plus ,mais ça va chauffer si t'as pas un bon ventirad
m
0
l
Contenus similaires
15 Mars 2009 18:13:25

Tu es passé directement à 400 MHZ en un coup?? T'es taré! C'est par paliers de 10/20 voire 50MHz maxi!

J'espère pour toi que tu n'as pas claqué ton proco, parce qu'à 165€, ca fait mal!
m
0
l
17 Mars 2009 19:23:13

J'ai une P5Q e et nan je n'ai pas augmenté d'un coup j'ai fais 2 paliers... Sinon j'ai fais clear cmos j'ai enlevé la pile un nuit j'ai tout débranché il ne me reste plus qu'à augmenter mon Vcore mais je l'augmente de combien ou par paliers de combien ?? Pour le ventirad j'ai silent knight II donc sa va aller...
m
0
l
17 Mars 2009 19:55:10

Même deux palier, ce n'est pas assez...

Tu augmentes ton vcore par palier de 0.01/0.02v jusqu'à ce que ce soit stable...
m
0
l
17 Mars 2009 22:32:11

Ok je teste et je vous redis sa...
m
0
l
18 Mars 2009 18:06:01

Ok et bien merci beaucoup j'ai changé mon vcore et tout est reparti mais je pense avoir un autre problème pourquoi CPUz m'affiche une fréquence de environ 2000 MHz alors que normalement il devrais m'afficher 3000MHz ??
m
0
l
18 Mars 2009 20:13:34

C'est peut être du à l'option C1E Support et Intel Speed state tech, ils baisse ton coefficient multiplicateur du processeur quand il est peut solliciter, il repartira a 3000 a 100%.
m
0
l
18 Mars 2009 20:30:25

Oui, c'est une option qui existe aussi du coté d'AMD et qui répond au doux nom de "Cool'n Quiet"...
m
0
l
18 Mars 2009 23:22:15

Ah ok ok donc tout va bien ?
m
0
l
18 Mars 2009 23:38:36

Oui tout va bien, laisse la sa permettra à ton Cpu de moins chauffer et de se "reposer"quand il n'est pas trop sollicité, ou enlève la si tu veut le temps de faire tes test mais sa na pas d'incidence sur leur déroulement ou la stabilitée.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS