Votre question

Mon cpu chauffe trop quand pourtant c pas folichon!

Tags :
  • Overclocking
  • Pate thermique
  • Matériel
Dernière réponse : dans Matériel informatique
5 Mars 2009 11:30:00

bonjour

alors voici déjà ma config
tout sonata 3 1 ventirad d'origine 120mm à l'arrière
P35C DS3R
HD 3850 256mo
2*1Go crucial qui sont d'originie 5.5.5.18 je crois bien
et un E4500 à 2.2Ghz d'origine

j'ai réussi à le faire monté à 3.2Ghz mais instable.
ensuite j'ai fait mes réglages sur 2.8Ghz 4.4.4.12, bus à 200, multiplicateur 9, voltage auto.

çà semblait être ok, avec cpu-z j'était sur un ratio de 4:5 mais stable.

je fait un test avec OCCT, et la par contre au bout de meme pas 5mn j'atteind ma zone critique de 70°C pour le cpu.

je remet tout à l'origine.

j'installe un ventirad supplémentaire de 120mm devant (entre les DD et la carte graph qui est très proche )

je vais dans le bios, ne change que le CIA, qui me donne la possibilité d'upgradé à moindre echelle, puisque après cpu-z je suis seulement à 2.355Ghz

je relance OCCT, mais là encore surchauffe.

j'enlève/décale le cache de la tour pour laisser encore plus d'air, mais çà ne change rien...

es ce que le ventilo du cpu est hs? (pourtant visuellement il tourne)

que me conseillez vous?

merci
je relance OCCT, mais encore surchauffe.

Autres pages sur : cpu chauffe pourtant folichon

6 Mars 2009 13:15:24

up
m
0
l
7 Mars 2009 18:54:36

up,
personne ne sait pourquoi un cpu peut chauffer?
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
7 Mars 2009 22:18:36

Remet de la pate thermique sur ton processeur peut-etre c'est ca. T'as la meme temperature sur tout les coeurs?
m
0
l
8 Mars 2009 13:50:35

oui, tout les 2 sont à 41°c , je viens tout juste d'allumer l'ordi depuis se matin, et seul firefox tourne en ce moment.

pate thermique dis tu? ok je vais essayer çà.

bon dimanche
m
0
l
8 Mars 2009 15:07:56

temperature a 41 ca va encore mais si ca monte apres a 70 c'est pas normal. essai de remetre de la pate thermique.
m
0
l
13 Mars 2009 10:45:20

alors je viens de recevoir ma pate thermique.
donc j'en ai mis.
j'enlève tout ce qui est boost du cpu dans mon bios. donc je suis au plus basique.

je lance OCCT, température monte à 69°
vcore 1.47
3.3v 3.25
5v 4.84
12v 12.29

le bus dans le bios est à 200 avec un multiplicateur à 10 ce qui fait que je ne tourne qu'à 2Ghz au lieu des 2.2.

j'ai nétoyer mon ventirad de sa poussière.

je comprend toujours pas pourquoi je chauffe autant.

j'ai beau mettre mes 2 ventilos à fond, je perd 1° à 2° et c'est tout.

es ce vraiment en rapport avec ce que j'ai pu lire sur les ventilo intel? qu'ils ne sont pas bon et qu'un changement est nécessaire?

es ce que celà peut venir du processeur? (néophyte que je suis je pose peut etre des questions connes?!)

pouvez vous m'aiguiller svp :wahoo: 
m
0
l
13 Mars 2009 12:56:36

Les ventirad que intel c'est pas ce qui a de mieux mais aussi il sont pas si mauvais que ca. tu as mis comment la pâte thermique dessus? il faut pas mettre beaucoup seulement suffisant de façon a couvrir tout la surface du processeur avec une léger couche de pâte thermique.
Si tu as bien mis la pate thermique est ca chauffe quand même beaucoup faut changer alors le ventirad.
m
0
l
13 Mars 2009 17:31:33

j'ai acheté du arctic silver 5 en 3.5gr.
il est possible que j'en ai trop mis.
en lisant ton dernier message, je suis allé voir la quantité qu'un acheteur d'ldlc avait mis (le volume d'un grain de riz) je pense que j'en ai trop mis à ce moment là.


j'essuie et je retest.

m
0
l
13 Mars 2009 22:18:21

bon avant d'essuyer je refais un test à 4hr d'intervalle avec le premier, finalement je tourne à 55°C en full.

j'ai refait un test d'O/C

bus à 333, multi 9 et 2.40.
j'ai pas touché à la ram
bon çà va pas pour le moment, je rechauffe..... :pfff:  en 2mn40 je suis à 70°C

faut que je retrouve la config que j'avais précédemment trouvé sur le net.

pensez vous qu'un ventirad ferait toute la différence, ou c'est juste moi qui m'obstine à vouloir monter en puissance un pc qui ne peu le supporter?
m
0
l
15 Mars 2009 11:03:24

par précaution je décide quand même de réduire la pate thermique.

mais quelle erreur.

j'ai un monitoring de 1mn avec occt, et bien à 1mn02 j'atteins ma temp critique.

je n'y comprend rien
m
0
l
15 Mars 2009 13:08:17

bonjour, tu a quoi comme ventirad ? (processeur) celui d'origine ?

quel est ton chipset ? P965 ? je trouve que ton Vcore est assez élevé.

quel est ta carte mère, ton alim ?
m
0
l
15 Mars 2009 17:22:30

j'ai le ventirad d'origine de mon E4500
pour le chipset c'est un P35
sur une Gygabite DS3R

mon alim est une Antec earth watts de 500w d'origine avec ma tour sonata 3

tu me conseillerais donc de baisser mon vcore?
m
0
l
15 Mars 2009 18:33:56

Avec quel logiciel tu regard la temperature de ton processeur?
m
0
l
15 Mars 2009 19:47:08

avec OCCT
m
0
l
15 Mars 2009 19:51:12

Essai une fois avec everest pour voir ce qu'il te donne comme temperature parce que OCCT n'affiche pas toujour des termperature ou des tension correct.
m
0
l
15 Mars 2009 20:00:44

alors.... je trouve l'onglet sonde mais je n'ai pas la temperature du cpu dans everst, çà ce trouve quelque part de particulier?

par contre je vois que (sur everest) mon cpu#0 est à 0% quand le cpu#1 est à 100% avec en seul logiciel en cours un page web, itunes et 2 fenetres de recherches, normal?

sur occt, il m'affiche les temp pour les 2 coeurs cependant.
m
0
l
16 Mars 2009 14:30:52

Quel version de everest a tu? tu es aller sur everest ordinateur sonde et tu as aucun temperature?
m
0
l
16 Mars 2009 14:49:21

Pour les temp regarde avec OCCT, EVEREST, REAL TEMP, EasyTune™ 5, puis regarde lesquels se rapproches le plus les une des autres.

Pour ton Vcore, oui d'origine à 1.4v est trop élevé je pense, j'ai vue sur le net qu'il était normalement à 1.26v-1.30v d'origine.

Pour ton ventirad, si tu garde celui d'origine n'espère pas l'OC très haut, les ventirad intel sont peut être bien mais au fréquence d'origine, il ne sont pas adaptés pour l'OC, le radiateur d'origine est trop petit et pas conçu pour cela, tu pourra mettre tout les ventilo que tu veut autour cela ne changera rien, change le pour un autre adapter à cette effet et la tu verra la différence, pas besoin de se ruiner pour un bon ventirad !

m
0
l
16 Mars 2009 17:48:02

pour everest j'ai v2.20.405 comme version

et effectivement quand je vais dans
"ordinateur>sonde>
là j'ai "carte mère" 28°
"aux" 36° qui correspond avec occt à "system"
et les temp de mes 2 DD.

aujourd'hui, par exemple pour les volts, je tourne à 1.18 pour le Vcore.

quand jusqu'à présent j'étais toujours à 1.47 ou 1.39 à chaque vérif depuis 1 semaine.

je suis en auto pour les volts, devrais je les rendre manuel et les caler autrement?

pour le moment avec occt je suis à 33° sur chaque core
et avec real temp je suis à 38°
via le bios je suis à 34°.


m
0
l
16 Mars 2009 17:58:19

alors processeur 28°
core 1 et 2 à 33°

(merci pour le lien)
m
0
l
16 Mars 2009 18:29:18

fait maintennat un test occt et regarde si la temperature sur everest est identique a celle de occt
m
0
l
16 Mars 2009 18:33:45

les températures se suivent parfaitement à 1 ou 2° d'écart... et je monte toujours en temp à vitesse grand V
m
0
l
16 Mars 2009 18:50:46

le mieux c'est alors de changer ton ventirad si tuveux pouvoir oc sans proleme de temperature. Essai de fixé ton vcore dans le bios une fois ca se peux que en auto il monte beaucoup.
m
0
l
17 Mars 2009 21:16:21

bon je test le Vcore, je vais sur un marchand en ligne pour le ventirad et normalement tout devrait être nickel

dans tout les cas merci de ton aide, je sens que j'approche d'une solution à mon problème.
m
0
l
17 Mars 2009 21:32:24

opur le vcore, en 2 clic j'ai compris via notre ami à tous "google"... donc pas la peine de répondre à mes questions précédentes.

me reste plus qu'à me diriger vers un marchand en ligne pour un ventirad.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS