Se connecter / S'enregistrer
Votre question

OC E7200 @ 3.5Ghz ---> températures ???

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
15 Février 2009 12:34:38

Salut,

J'overclocke mon E7200 @ 3.5 Ghz sur ma P45-DS3R, il a un VCore de 1.34V @stock et de à peu près 1.36V en idle ...

J'ai fait une tonne de test de stabilité ( OCCT 40min, CPUStress 2h, memtest86 12h ) et il se révèle que mon processeur est stable, donc tout à l'air d'aller pour le mieux ... :bounce: 

En revanche je crois avoir un problème au niveau des températures, en effet que ce soit sous Coretemp, realTemp, HWMonitor ou encore speedfan j'ai 3 températures pour mon E7200 :
- une température pour chaque cores : à peu près 62°C en full et 32°C en idle
- la température du CPU, elle ne varie pas et reste à 56°C ( ??? )

Je viens d'ouvrir ce matin le boitier de mon PC pour contrôler les temp des barrettes et des différents dissipateurs : les barrettes ne chauffent pas, par contre la sorte de gros truc orange à droite du processeur est très chaud ....

Spoiler


C'est normal ???

Merci

Autres pages sur : e7200 5ghz temperatures

15 Février 2009 12:41:39

salut

- les température des core sont correcte vu la vcore apres je sais pas ton refroidissement

-pour les CPU bon ben un bug peut etre du a l'OC
-et le truc orange c'est le Northbridge de la CM sa température est celle de la CM sur les logiciel si elle est trop chaud un petit ventilo :) 
15 Février 2009 14:05:24

J'ai toujours la radbox d'Intel ... :D 

Dans tous les logiciels j'ai 31°C en température "system" (ça doit etre le northbridge, ou peut-etre les RAM ??? ).

Je vais essayer de passer à 3.6Ghz et de voire à combien il monte, toujours avec la radbox ...

Est-ce qu'il y'a un vcore à ne pas dépasser ???

Sinon j'ai aussi toucher à des réglages du BIOS ( au niveau des tensions ), je vais prendre une photo pour tout te montrer ...
Contenus similaires
15 Février 2009 15:10:53

achete un vrai rad apres tu pourra OC
15 Février 2009 15:25:46

Ben j'ai pas un rond pour le moment ....

Mais bon 65°C au max c'est pas non plus excessif comme température, non ???
15 Février 2009 16:04:42

c'est la limite en H24
15 Février 2009 16:30:06

D'accord, je vais essayer de baisser le Vcore pour voir si ça s'arrange ...
15 Février 2009 17:54:04

la limite c'est 80°

donc ta de la marge surtout si tu est pas a 65° en H24!

et le vcore joue plus pour la T°

si la T° de 50° et des brouette reste bloquer sa vien peut être d'un bug de la sonde!
je dit sa car mes sondes on bugué et bloque a 68°!!!

mais je suis tjr en H24 a 3.6ghz et 4ghz lors de grosses journée d'encodage!!!
donc tu es pépère^^

voila ++
15 Février 2009 18:11:16

Merci, mes températures ont fait un bon étonnant, je ne sais vraiment pas pourquoi !!! voilà les températures que j'avais hier :




et aujourd'hui :








:??:  :??:  :??: 
16 Février 2009 01:16:50

Mon E7200 tient les 3.6Ghz pour 1.45Volt au core! Avec le radbox d'intel!

En burn, il ne dépasse pas les 100° C.

Je ne me suis pas emmerder à l'overclocking, je savais qu'il tenait les 3.6Ghz et que le Vcore le plus élevé d'un Intel Core 2 Duo 45 nano est de 1.45V.

Pour la température, ce n'est pas grave!
16 Février 2009 12:48:09

si tu veut faire du H24 je te conseil de le mettre a 3Ghz

apres si tu veut faire du maxscreen achete un ventirad :)  tu gagnera 20° en full ;) 
16 Février 2009 14:16:54

Merci, quand j'aurai de l'oseille je me tournerai vers un zalman ( comme toi ) ou encore vers un Noctua ( je le trouverai d'ocaz parce que c'est pas donné ).

Mais bon pour l'instant avec mes 3.6 Ghz je ne vais pas me plaindre, surtout que au dessus je ne gagnerai quasiment rien dans les jeux ou même en encodage ...

J'ai baissé le VCore mais je ne tiens pas les 3.6 Ghz ( erreur au bout de 5 min ), je vais essayer de l'augmenter à nouveau ( par exemple passer de 1.34V réel en burn à 1.36V ) ...

Mes températures ont l'air d'être revenu à la normale ( ??? , un bug de la sonde ??? ).

16 Février 2009 15:50:31

met direct 1.40 de vcore fait un test et si tu dépasse pas les 80° et stable descend le vcore petite a petit juqu'a que tu trouve la tension la plus stable.

exemple:
1.40 test 30mn stable ok
1.395 test 30mn stable ok
1.39 test 30mn stable ok
1.385 test 30 pas stable remonte a la valeur de dessus!

voila exemple finie et bonne chance a toi

++
16 Février 2009 15:57:39

Ok j'essaye ça demain, aujourd'hui j'ai pas trop le temps ...
Il faudra aussi que je veille à pas dépasser les 900Mhz pour ma RAM ...

Je vous tiens au courant !!!

A plus
17 Février 2009 15:06:51

Salut, je n'ai pas touché au VCore ( toujours 1.34V réel en burn ) et bonne nouvelle : mon E7200 tient les 3.6Ghz, de plus les températures sont plutôt bonnes !!!
Sous OCCT voilà ce que j'obtiens :






Par contre j'ai dû baisser le coef. , je l'ai fait passé de 9.5 à 9, ce qui veut dire que mon FSB est de 400Mhz ...

Je vais essayer de monter plus haut et ensuite d'overclocker ma RAM ...
19 Février 2009 16:30:42

Bon je crois que je vais rester à 3.5Ghz, je ne vois pas pour l'instant l'utilité de monter plus haut ...

En plus de cela, ma mémoire est aussi overclockée lorsque je suis à 3.5Ghz ( elle est à 888Mhz au lieu de 800Mhz ), alors qu'à 3.6Ghz elle reste à sa fréquence d'origine ( parce que j'obtiens un FSB de 400Mhz vu que le coef est réduit à 9 ).

Je préfère avoir un [Proc oc raisonnablement + RAM oc] plutôt que [Proc oc @maxscreen + RAM non oc] ...

Et bon de toute façon je ne peux pas aller bien loin avec ma Radbox et mes RAM :D  ( ben oui sont pas des crucru )...

Donc le principaux problème de ce sujet ( les températures ) étant terminé ( il semblerait que ce soit dû à un bug de la sonde :lol:  ), ce sujet est Résolu ...

Merci à tybbow, CameleonBOND et rizkain !!!

A plus
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS