Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Vista ne demarre pas 1X sur 2 apres o/c

Dernière réponse : dans Matériel informatique
Partagez
a b K Overclocking
13 Décembre 2008 11:54:14

Salut a tous

J'ai un petit soucis, j'ai overclocker mon Q6600 a 3.01 ghz. 1h de test stable avec CPU stress : http://www.hiboox.fr/go/images/informatique/youpi,027cb...

Apres cet overclocking, le probleme c'est que quand je demarre mon pc, vista m affiche un ecran bleu illisibe tellement que ca reboot rapidement (pendant le chargement de windows, une barre defille de la gauche vers la droite ou il ecrit microsoft corporation). La j'ai mis a 2.9 ghz et je n'ai plus de soucis. Mais j'aimerai etre au moins a 3 ghz.

Quand j'etais a 3 ghz la temperature max etait 72°.

Pouvez vous m'aidez svp :) 

Merci ;) 

EDIT : config : http://www.infos-du-net.com/forum/configuration.php?con...

Autres pages sur : vista demarre

16 Décembre 2008 03:30:41

monte le Vcore de 0.1 - 0.2.
pour voir
Contenus similaires
17 Décembre 2008 02:25:28

met a 1.3

et tes ram passe les en manuel et et met la fréquence la plus basse.

tes ram c'est des quoi?pc6400,pc8500?
17 Décembre 2008 10:41:44

bin si tu démarre tranquille sans tes reboots bizard c'est tout bon et temps que tu dépasse pas les 85° au core en burn et bien c'est bon aussi!!!

voila ++
a b K Overclocking
17 Décembre 2008 16:10:58

oke, je vais essaye et je poste ce que ca va donner
a b K Overclocking
17 Décembre 2008 19:24:34

sans succes, a 3 ghz j'obtiens des blue screen. je suis a 2.97 et pour l instant je n'ai aucun probleme
a b K Overclocking
18 Décembre 2008 20:54:24

J'ai remarque que mon alim est de 20 pins et ma cm est de 24 pins!!! Donc 4 pins de libre, j'ai fais un topic dans hardware sur ce sujet et j'ai commande une antec 430 watt a 55 €, je l'ai normallement demain, j'essayerai 3 ghz avec cette alim et je posterais le resultat!!
18 Décembre 2008 22:18:04

ah d'accord!!!

je comprend pourquoi maintenant!
normal si la CM est pas assez alimenté...XD

normalement le Q6600 encaisse sans trop de mal les 3.4 ghz - 3.6ghz!

essaye voir et tien nous au courant

++
a b K Overclocking
19 Décembre 2008 18:22:27

yeah ca marche, je suis a 3.01 ghz :p . L'alim est une antec basiq 500 watt, je l'ai paye 60 € (20 pins + 4 pins, les 4 pins sont detachables des 20 pins)

Je vais voir si il y aurai l ecran bleu au prochain demarrage

a+
a b K Overclocking
31 Décembre 2008 22:42:23

En fait je pense que ce sont mes ram qui me limite. A 2.97 ghz, la frequence de la ram est deja de 417 mhz, j'ai des corsair ddr2-800 donc la frequence doit etre de 400. Des que je monte de 0.03 ghz le pc ne veut plus demarrer. 24% d overclocking c'est deja ca :p 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter