Se connecter / S'enregistrer
Votre question

o/c stable mais un probleme au démarrage

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
10 Décembre 2008 08:21:12

Bonjour.

Après avoir réussi un o/c de base stable pour ma config, je me retrouve devant un autre probleme auquel je ne trouve pas de solution.

Deja, ma config:
Carte mère: Asus P5Q PRO
Processeur: C2D E8500 o/c @ 4Ghz
Mémoire: G.SKILL DDR2 PC2 8500 2 x 2Go 5-5-5-15
Carte graphique: HD4870 GS 512mo o/c @ 790/1050
Alimentation: OCZ GameXStream Power 600W

mes règlages BIOS:
Fréquence: 8*500
DRAM static: disabled
DRAM read: disabled
MEM OC: enabled
CPU et PCIE spectrum: diabled
CPU margin enhancement: optimized
AI clock twister: moderate

Vcpu: 1.33
Vpll: 1.50
Vfsb: 1.25
Vdram: 2.1
Vnb: 1.40
Vsb: 1.10

CE1 support: disabled

Alors, mon soucis c'est que de temps en temps, lorsque je j'éteins puis redémarre mon pc, il se réinitialise. Toutes ma config du bios reviens par defaut. La où je pige pas, c'est que parfois, il peut rester eteint 1 semaine puis quand je le démarre, pas de probleme. Et parfois, je l'eteins 1 journée, je le démarre et là, reset du bios. Alors que je ne touche à rien d'autre que ces réglages.
C'est un peu chiant de devoir re-règler dès qu'il se reset !

Et là je suis devant un mur !

Merci pour votre aide.

Autres pages sur : stable probleme demarrage

10 Décembre 2008 13:33:55

salut je c'est pas si sa vient du Vcore...

car dans mon cas pour 4ghz j'étais a 1.36 de vcore et il me fesait comme toi.

il me fesait juste des boot bizard.
genre il s'allume/s'éteint et la il s'allume et démarre normalement sans que sa réinitialise mon bios et mes réglage!

donc je pense que sa vient du voltage.
essaye en mettant 1.35 au Vcore et tu tien au courant.

ps: as tu désactiver ses deux options?

CPU Spread Spectrum : désactivé
PCIE Spread Spectrum : désactivé

si oui ta juste a essyer de monter le Vcore et tien moi au courant.

++
10 Décembre 2008 16:13:39

je suis passé à 1.35625.
Je vois ce que ca va donnez dans le temps.

merci
Contenus similaires
10 Décembre 2008 20:37:14

alors?

c'est toujour autant le merdier?
11 Décembre 2008 12:18:19

ben pas pour le moment.
Il m'a quand meme fait le coup mais sans faire un reset du bios.
c-a-d, il a démarré sans biper. S'est éteint puis à redémarrer normalement. A ce moment là, je me suis merde, c repartit pour un tour. Mais finalement, il a gardé ma config du bios.

Chelou mais bon
Je vais tester un cpu stress h24
13 Décembre 2008 00:03:06

oula t'inquiète pas!!moi sa me le fait des fois mais pas tout le temps.

et cpustress je te déconseille de l'utiliser 24h.

1h voir 2h suffit pour voir la stabiliter de ton O/C!!!

après je trouve que c'est une perte de temps et en plus tu racourcis sa durer de vie.

temps que dans les jeux et autre application sa marche sans planter laisse comme sa!!

voila ++
13 Décembre 2008 11:15:37

ok merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS