Se connecter / S'enregistrer
Votre question

probleme o/c e6750

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
20 Octobre 2008 19:28:15



bonjour a tous je suis nouveau sur le forum et j'aimerais savoir comment faire pour overclocker mon processeur e6750 sachant que je suis déjà a 3.2Ghz.

voici ma config:

alim:550watt
boitier nine hundred de antec
processeur: intel e6750
carte graphique: 8800gt msi o/c de base a 660Mhz
barbette mémoire:xms2 800Mhz

Voila encore une fois je vous remercie si vous pouviez m'aidez.

Autres pages sur : probleme e6750

20 Octobre 2008 23:47:12

carte mère?

screen de ton bios si possible!
Contenus similaires
21 Octobre 2008 20:13:46

ma carte mère c'est une p5k.

j'ai essayer de changer le v core en le mettant a 1.43V et le fsb a 450*8=3.6Ghz et il est pas stable peut qu'il faut que je monte plus haut mais peut etre que se sont mes barrettes mémoire qui me bloque?

pour les screen je ferait sa vendredi au plus tard parceque j'ai pas le temp
21 Octobre 2008 20:59:09

essaye en mettant 1.45 de vcore.

le bios de ta carte mère ne doit pas être si différent!


22 Octobre 2008 17:56:37

OK je v essayer mais est ce sa gène pour mes barrettes peut être que sa bloque a cause sa je vais faire les screen demain

pour ma carte mère c exactement la même :) 

est ce normale que mon voltage au cœur est a 1.100V?

mais je pense qu'il y a un truc qui me bloque dans le voltage du vcore mais je c pas c'est quoi pourrai tu m'aider
23 Octobre 2008 11:09:19

Certaines options ni seront pas,car ceci est dans le bios d'une carte mère ASUS P5E (ne t'inquiète pas sa se rapproche assez des cartes mère ASUS tout model confondu)

Advanced CPU Settings:

-CPU ratio settings : 7
- C1E Support : désactiver
- CPU TM function : Activé
- Vanderpool Technology : désactiver
- Execute Disable Bit : désactiver
- Max CPUID Value Limit : désactiver
- Intel (R) SpeedStep (TM) Tech. : désactiver


Extreme Tweaker:


Ai Overclock Tuner : manual
CPU Ratio Setting : 8
FSB Frequency : 450 (CPU Ratio Setting x FSB Frequency : 9 x 450 = 3.6ghz)
FSB Strap to North Bridge : 333mhz
PCIE Frequency: 101

DRAM Frequency : la plus basse (la valeur monte en même temps que le FSB)
DRAM Command Rate : 2T
DRAM Timming Contro l: manual
Primary Info : 5-5-5-15-3-42-6-3 (cette valeur est celle que j'ai dans mon bios cela peux différer)
CAS# Latency : 5
RAS# to CAS# Delay : 5
RAS# Precharge : 5
RAS# Active Time : 15
RAS# to RAS# Delay : AUTO
Row Refresh Cycle Time : AUTO
Write Recovery Time : AUTO
Read to Precharge Time : AUTO
Secondary Info: 8-3-5-4-6-4-6 (cette valeur est celle que j'ai dans mon bios cela peux différer)
Read To Write Delay(S/D) : AUTO
Write to Read Delay(S) : AUTO
Write to Read Delay(D) : AUTO
Read To Read Delay(S) : AUTO
Read To Read Delay(D) : AUTO
Write To Write Delay(S) : AUTO
Write To Write Delay(S) : AUTO
DRAM Static Read Control : AUTO
Ai Clock Twister : STRONG
Transaction Booster : AUTO

Vcore Voltage : 1.45 <== il se peux que tu dois monter!a voir.
CPU PLL Voltage : 1.20
FSB Termination Voltage : 1.50
DRAM Voltage : 2.00
North Bridge Voltage: 1.50
South Bridge Voltage : AUTO

Loadline Calibration : Activer
CPU GTL Reference : AUTO
North Bridge GTL Reference : AUTO
SB 1.5V Voltage : AUTO
CPU Spread Spectrum : désactivé
PCIE Spread Spectrum : désactivé

La fonction " Spread Spectrum Control " est une option pour éviter les perturbations électro magnétique
(parasite sur la tv par exemple)
L'activer pourrait ralentir le PC.
Dans le doute on désactive.

" NB Vcore " c'est la tension du NordBridge (pont nord),c'est ce qui gére la mémoire,le PCI-Express et autres....
Passer cette option en manuel et augmenter sa tension permet de monter plus haut en FSB du CPU,du moins quand tu atteins de "gros" FSB.


" SB Vcore " c'est la tension du SoudBridge,c'est ce qui gére les DD,USB,son et autres.....
A augmenter que trés rarement,peut etre si tu as 6 DD.


" FSB Termination Voltage " c'est la tension du FSB tout simplement.
Ca peut aider comme le NB a stabiliser et monter encore le FSB sans augmenter le Vcore.
En général on l'augmente comme le NB,mais ca c'est a voir aussi sur chaque machine.



test 1 heure a cpu-stress si c'est stable c'est ok.

si tu vois que c'est stable,tu baisse ton Vcore de 0.1 et tu retest
si tu vois que tu n'es plus stable,tu remonte au dernier voltage stable.
refait toujour un test se OCCT ou CPU-STRESS de 30mn minimun,a chaque changement de ta tension!
si c'est stable c'est ok!
(OCCT et CPU-STRESS sont deux logiciels qui pousse ton processeur dans sa limite!gratuit et facilement trouvable sur google^^)

pourquoi faire cela? (je parle de rechercher la tension la plus stable)

tu baissera la température de ton proco!
23 Octobre 2008 18:01:11

est ce normale que quand je mets dans le bios 1.45V au vcore dans cpuz g 1.40V?
23 Octobre 2008 18:15:14

Oui c'est normal,c'est le Vdrop.

Tu as une chute de Vcore.

Et tu pourras voir aussi quand tu test le CPU avec CPU Stress ou OCCT le Vcore diminue encore un peu.
23 Octobre 2008 18:19:39

et comment faire pour ne plus avoir cette perte?
23 Octobre 2008 18:31:26

Tu ne peux pas l'enlever.

Le diminuer avec un Pencil mode (c'est crayonné un composant sur la CM)








Ou alors il faut carrément faire des Vmods, modifs physiques sur la CM.
23 Octobre 2008 18:35:04

donc en gros il faut mettre par exemple 1.5V pour avoir 1.45V

lorsque le cpu est instable je doit augmenter quoi? le vcore?
23 Octobre 2008 19:15:48

oui et non a toi de voir,car avec les T° monteront...de combien?
alors cest toi qui va nous le dire^^
23 Octobre 2008 19:32:08

là je suis instable a 3.6Ghz et j'ai 4.40V o vcore

23 Octobre 2008 20:52:36

c'est correct je trouve en repos.

après pendant un test de stabilité,si tu dépasse pas les 80 au core et 85 au cpu c'est tout bon!

voila ++
23 Octobre 2008 20:57:27

sa au repos je c que c OK mais quand je lance occt sa me dis que j'ai des erreur a fond je suis a 60° 62°
mais après si je monte trop haut j'ai un bug qui arête xp
23 Octobre 2008 22:41:38

regarde dans occt si tu peux pas monter la valeur de sécuriter max a 80°!

normalement tu peux et après fait un test!

si ta une erreur c'est qu'il y a un truc que ta mal fait.

monte ton Vcore a 1.50 voir?

et donne les T° en idle et en full,pendant le test de 30mn a occt.
23 Octobre 2008 23:07:42

sa me fait la meme chose en mettant a 80°
24 Octobre 2008 03:03:08

et le vcore a 1.50?

mais je vien de voir je crois que tu est limité par la ram!
j'avais pas fait gafe mais je crois que sa vien de la...je suis pas sur.

essaye a 1.50 de vcore et si sa marche pas sa doit venir de la ram.
24 Octobre 2008 08:52:04

ok je vais essayer
24 Octobre 2008 10:56:20

tien moi au courant^^
24 Octobre 2008 16:27:55

voilà j'ai enfin fais les photos du bios et tu pourra me dire si c'est ok parce que c'est toujours instable



et

24 Octobre 2008 16:51:47

Les réglages sont bon.
Peut etre meme les tensions trop fortes.


Tu as désactiver les économires d'énergies dans les parametres du CPU?



Sinon ca peut etre effectivement ta RAM.
Alors pour la test passe ton coef CPU a x6,tu change juste ca.
Et tu augmente le FSB a 460Mhz.
Ton CPU sera a 2.76Ghz mais ta RAM a 920Mhz et tu test avec SuperPI et un petit coup de CPU Stress.

Si ca passe monte a 470Mhz,toujours avec le coef x6,et retest



Si par exemple tu arrive a tenir 480x6 c'est que ta


24 Octobre 2008 16:54:53

Les réglages sont bon.
Peut etre meme les tensions trop fortes.


Tu as désactiver les économires d'énergies dans les parametres du CPU?



Sinon ca peut etre effectivement ta RAM.
Alors pour la test passe ton coef CPU a x6,tu change juste ca.
Et tu augmente le FSB a 460Mhz.
Ton CPU sera a 2.76Ghz mais ta RAM a 920Mhz et tu test avec SuperPI et un petit coup de CPU Stress.

Si ca passe monte a 470Mhz,toujours avec le coef x6,et retest


Si par exemple tu arrive a tourner en 480x6,c'est que ta RAM supporte bien les 960Mhz.
Donc le bloquage a 8x460 ne viens pas de ta RAM.

Tu as pigé le truc
24 Octobre 2008 17:24:20

Citation :
Tu as désactiver les économires d'énergies dans les parametres du CPU?


je ne sais pas ou est ce que l'on désactive l'économie d'énergie dans les paramètre du cpu

et je v tester a x6 le cpu
24 Octobre 2008 17:33:43

sa y est j'ai fait le test est sa ne passe pas :s

mé je pense pas que sa vienne des barrette puisque sinon xp se bloquerai
24 Octobre 2008 17:45:16

Monte a 2.1v pour la RAM et retest en 6x460



Si ca ne va pas c'est ta RAM qui ne suis pas.
Avec tes voltages tu dois monter bien plus haut que 450Mhz de FSB.

Tu peux aussi test avec juste une seule barette voir si ca change quelchose.


C'est quoi exactement comme Corsair PC6400?
Elle sont en Cas5 ou Cas4?
24 Octobre 2008 17:46:57

Advanced CPU Settings:

-CPU ratio settings : ton coef
- C1E Support : désactiver
- CPU TM function : désactiver
- Vanderpool Technology : désactiver
- Execute Disable Bit : désactiver
- Max CPUID Value Limit : désactiver
- Intel (R) SpeedStep (TM) Tech. : désactiver


voila c'est sa tes option d'économie d'énergie

24 Octobre 2008 17:55:11

ok je vais retest^^
24 Octobre 2008 19:20:07

alors a 3.58Ghz je suis stable et je suis a 83°

et parfois quand je monte trop haut le fsb sa me donne sa:
25 Octobre 2008 00:15:28

mauvais refroidisement...

mais avant dit moi si tu fesait les tests en ayant les options d'économie d'énergie activé?

si oui,maintenant que tu les a désactivé tu fait sa:

baisse ton vcore par palier de 0.2 jusqu'a que tu optienne la tension la plus stable a 3.6ghz!

oublie pas de faire des test de 30mn histoire de voir si tu tien ou pas,et tu me donnera tes T°!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS