Votre question

Overclock Asus Maximus + E8400 failled

Tags :
  • Overclocking
  • asus
  • Matériel
Dernière réponse : dans Matériel informatique
19 Juin 2008 23:38:19

Bonsoir all,

Alors voila ma config :

Boitier Thermaltake Kandalf (Version avec vetillo 250 mm Lateral)
Alim Seasonic M12 600W
Carte mère Asus Maximus Formula
Processeur E8400 (Rad Noctua NH-U12P)
Ram 2Go PC8500 Crucial Ballistix
Carte graphique 8800 GTS 512 Mo

Voila mes paramètres trouver sur le net :

extreme tweaker
- cpu ratio setting : 9
- fsb frequency : 450
- fsb strap to north bridge : 333mhz
- pcie frequency : 100
- dram frequency : ddr-1081mhz
- dram command rate : 2T
- dram timing control : auto
primary info : 5-5-5-18-3-42-6-3
secondary info : 8-3-5-4-6-4-6
- dram static read control : auto
- ai clock twister : strong
- transaction booster : auto
- cpu voltage : 1.431v
- cpu pll voltage : 1.60v
- north bridge voltage : 1.49v
- dram voltage : 2.28v
- fsb termination voltage : 1.56v
- south bridge voltage : 1.125v
-
-
- sb 1.5 voltage : 1.60v
- cpu spread spectrum : disabled
- pcie spread spectrum : disabled

*advanced
*cpu configuration
- cpu ratio setting : 9
...tout le reste "disabled"

Mon problème : Le PC n'a pas était tester pour la stabilité car je sais aps avec quoi faire ... ET j'ai mon CSS qui plante sans arret donc je sais pas ques que je doit modifier ...

Merci


Autres pages sur : overclock asus maximus e8400 failled

20 Juin 2008 08:47:25

Les réglages sont bien.

Maintenant il faudrait connaitre tes T°.
Et test voir sous OCCT a combien tu monte et aussi voir ton Vdrop.
Si il est trop important il faut que tu augmente le Vcore.
20 Juin 2008 12:23:53

Avec quoi tu regarde pour avoir de vrai Temp ? Mis a part le bios ?

Merci de ta réponse.
Contenus similaires
20 Juin 2008 12:35:18

Ok, 9 Sec de Test RAM : Erreur détéctée Code 4.
CPU idem donc je sais pas quoi faire pour avoir un rapport, j'ai obtenu des screen de temp donc je sais pas si vous en avez besoin...

Je trouve aussi que ma ram chauffe un peut quand même :( 
20 Juin 2008 18:58:38

Ok :

Core #0: 38°
Core #1: 43°

Faut il les temperatures d'autre chose ? Si non pourquoi temp d'erreur sous OCCT ?

Merci

20 Juin 2008 19:33:08

Maintenant regarde a combien tu monte avec le test OCCT
20 Juin 2008 21:17:20

Core #0: 42°
Core #1: 51°

mais le problème c'est que j'ai des erreur donc je peut pas effectuer le test plus de
24s :(  d'ou ça vient ?
20 Juin 2008 21:24:28

Vcore trop faible,je vois que ca.

Passe le temps du test ton Vcore a 1.45v,meme 1.50v.
Si ca passe,trouve la bonne tension.
20 Juin 2008 21:34:38

Bah en plus el PC est completement Instable, la je vien de reinitialisé car un rebooter tout le temp et freeze tout le temp .... Je test avec un vcore plus haut et jte tien au jus.

Par contre les temp ne sont pas haute pour un rad Noctua ? Es que j'ia bien mis la patte thermique ? De la Artic Silver pourtant :( 
20 Juin 2008 21:49:50

Ok pour le vcore, 1.50 V et il plante plus, en tout cas plus d'une minute sous OCCT à 67-70° en temp es normal ?
Par contre j'ai des problème pour la ram, j'ai des erreurs aussi :(  Et je trouve quelle chauffe pas mal :s aprés je conait pas vraiment si elle doivent chauffer comme ça ou pas :( 
20 Juin 2008 22:06:58

Le pc ce fait que planter ! Bleu screen en prime constament donc je sais plus ou j'en suis :s Je crain qu'il faille que je recommence tout :( 
22 Juin 2008 14:02:10

up please :( 
22 Juin 2008 14:06:33

Underclocke un petit peu et si ca continue teste un clear CMOS !
22 Juin 2008 14:20:46

69/70° c'est pas bien méchant en burn,tu es quand meme a 4Ghz.

Essai voir d'ajouter du jus au NB (1.50/1.55v),ca peut ressoudre les problemes pour ta RAM.



22 Juin 2008 20:33:23

Ok je test ça se soir :) 
22 Juin 2008 21:54:47

Rien a faire ::'( :'( :'(  Toujour blue screen de M***e :( 

Pouvon nous repartir sur une nouvelle base car j'ai l'impression que ce tuto ne me va pas du tout pour mon PC pourtant j'ai les même composant.

Merci à toi :) 
23 Juin 2008 09:20:50

Oui c'est ce que je t'ai dit tu fait un CLear CMOS! tu dois avoir un bouton sur ta cm (refère toi au manuel de ta CM)

EDIT : si ca le fait otujour tu as sans doute du cramé un truc !(genre la ram qui crame ca peut etre cause de blue screen !)
23 Juin 2008 13:57:46

non :'(  J'ai plus de sous en plus :(  Si non je sais ou c'est le clear cmos, il est deriere la tour :p  Si non je demande pas de résoudre mon problème de blue screen carr ça me le fait que quand j'overclock, aprés ça me le fait pas ou trés peut ... Mais j'ai l'impression qu'il me la toujours fait.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS