Votre question

occt ne fonctionne pas ? + o/c Q6600 @ 3.6 ?

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
11 Juin 2008 13:52:47

Bonjour, je vient d'installer occt et dès que je le lance rien ne se passe. Le Cpu ne travaille pas plus, le PC reste au repos. J'aimerai savoir si c'est son fonctionnement normal ou pas.

J'ai un Q6600 Go à 3.2 Ghz pour le moment, je peut monter à quel fréquence sans toucher au Vcore ?

J'ai utilisé le test de stabilité d'everest, je suis à 48° au core le plus chaud en full.

Carte mère : Abit IP35 Pro

Merci.

Autres pages sur : occt fonctionne q6600

11 Juin 2008 14:10:49

" je peut monter à quel fréquence sans toucher au Vcore ? "

sa y'est tu les a ateint tu doit toucher au vcore maintenant !

attend que francky te dise se qui faut modifier ! ^^
11 Juin 2008 14:37:45

en effet il faut toucher au Vcore ^^
Je tien les 3.4 en augmentant légerement le Vcore, mais impossible de booter sous windows à 3.6, j'ai préféré pas aller au dela de 1.4550 V de Vcore, meme à ce niveau, impossible de booter.
Contenus similaires
11 Juin 2008 20:32:49

Finalement j'ai pousser jusqu'a 3.8 Ghz, avec 1.65V de Vcore environ...
Sinon pour le FSB, la je me suis stabiliser à 3.6, avec un FSB de 1600, alors que celui de base du CPU est de 1066 et celui de la carte mère 1333, ca fait quoi ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS