Votre question

Surchauffage OC

Tags :
  • Overclocking
  • Pate thermique
  • Matériel
Dernière réponse : dans Matériel informatique
1 Juin 2008 21:20:05

J'ai O/C mon Intel Core 2 Duo E8200 de 2.66 Ghz à 3.2 Ghz. J'ai un Zalman à 55€ dessus et voici mes T°:

Repos ==> 61°
Counter Strike : Source ==> 70° à 75°
Cpu Stress ==> 90 à 95°

Ce n'est pas normal du tout, quelqu'un a-t-il une solution ? J'ai déjà vérifié le ventirad et la pâte thermique.

Autres pages sur : surchauffage

1 Juin 2008 22:52:37

Ca a été remis correctement, mais rien n'y fait. 100 ° en burn !
Contenus similaires
1 Juin 2008 23:08:12

J'ai l'impression que la gamme E8*00 chauffes un peu plus que prévu...
1 Juin 2008 23:58:55

non,on va trouver^^


Deja la il a remit le ventirad dans le bon sens.
On a remis le bios par défaut
Et on a augmenter le FSB avec SetFSB

On arrive a 420Mhz,donc 3.36Ghz sous CPUStress avec max 74° aux cores
2 Juin 2008 00:12:09

Bon,ca va pas trop

Fixer le FSB a 420Mhz dans le bios et la tout s'envole!
Au repos Vcore a 1.37v et T° a 74° au repos^^
2 Juin 2008 01:00:18

Configure Advanced CPU Settings:

- C1E Support: Disabled
- CPU TM function : Enabled
- Max CPUID Value Limit: Disabled
- Intel (R) SpeedStep (TM) Tech: Disabled
- Vanderpoll technology : Disabled
- Execute disable bit : Enabled



Extreme Tweaker:


Ai Overclock Tuner: Manuel
CPU Ratio Control: Manuel
Ratio CMOS Setting: 8
FSB Frequency: 400Mhz
FSB Strap to North Bridge: 333Mhz
PCIE Frequency: 100Mhz

DRAM Frequency: DDR2-800Mhz
DRAM Command Rate: 2T
DRAM Timming Control: Manuel
Primary Info: *-*-*-*-*-*-*-*
CAS# Latency: 5
RAS# to CAS# Delay: 5
RAS# Precharge: 5
RAS# Active Time: 15
RAS# to RAS# Delay: AUTO
Row Refresh Cycle Time: AUTO
Write Recovery Time: AUTO
Read to Precharge Time: AUTO
Secondary Info: *-*-*-*-*-*-*
Read To Write Delay(S/D): AUTO
Write to Read Delay(S): AUTO
Write to Read Delay(D): AUTO
Read To Read Delay(S): AUTO
Read To Read Delay(D): AUTO
Write To Write Delay(S): AUTO
Write To Write Delay(S): AUTO
DRAM Static Read Control: Disabled
Ai Clock Twister: Moderate
Transaction Booster: Disabled
Relax level : AUTO
Vcore Voltage: 1.30v
CPU PLL Voltage: 1.50v
FSB Termination Voltage: 1.40v
DRAM Voltage: 2.00v (selon constructeur,a vérifier)
North Bridge Voltage: 1.55v
South Bridge Voltage: 1.050v

Loadline Calibration: Enabled
CPU GTL Reference: 0.63
North Bridge GTL Reference: 0.63
SB 1.5V Voltage: 1.5v

CPU Spread Spectrum: Disabled
PCIE Spread Spectrum: Disabled



Les réglages que l'on ma proposé
2 Juin 2008 16:34:55

Quelqu'un peut nous aider ?
2 Juin 2008 18:46:55

la je cherche pour finir les réglages
2 Juin 2008 19:10:40

Tu peux venir sur msn ce soir vers 20h00 ?
3 Juin 2008 17:06:53

RESOLU
4 Juin 2008 12:32:50

Salut !

Alors pour info, comment as-tu résolu le problème ?
4 Juin 2008 14:41:13

dans le bios en modifiant le voltage ? et peut etre en desandant un chouia l'overclok ?
4 Juin 2008 17:23:44

En fait, c'est tout bête. Ma carte mère comporte de nombreux systèmes de refroidissement en cuivre près du socket pour mon processeur. Le dispositif d'installation de Zalman se fesant avec un clip assez large, je n'avais pas la place pour le mettre tip-top comme sur le schéma de montage. J'ai trouvé une autre position pensant que ça reviendrait au même. Eh ben non ! J'ai réussi à le mettre comme sur le schéma et maintenant ca marche du tonnerre ! Pour infos, je suis passé de 2.66 Ghz à 3.8 Ghz avec 65° maximum en full sous OCCT. Pas mal je trouve. Par contre pour la carte graphique, je ne trouve pas de programme. ATI Tool bug sous Windows Vista.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS