Votre question

O/C Q6600 ces réglages sont-ils cohérents

Tags :
  • Overclocking
  • Bus
  • Matériel
Dernière réponse : dans Matériel informatique
5 Avril 2008 17:51:51

Bonjour à tous :hello:  ,

je viens de faire un premier o/c et je suis monté progressivement jusqu'à 3.4 GHz avec mon Q6600 sur une CM P5K PRO avec comme RAM de la CORSAIR PC 6400 xms2 CAS 4 (PC1) avec les réglages suivants:
Ratio CMOS = 9
FSB strap 333 (je l'ai monté à la valeur la plus haute)
FSB frequency 378
PCIE 101
DRAM frequency 756 valeur la plus basse disponible = 2x FSB (en fait doit correspondre à un ratio 1:1)
DRAM commande rate auto je ne sais pas quoi mettre
DRAM Timming 5-5-5-15 au départ j'étais à 4-4-4-12 mais j'ai lu qu'il valait mieux augmenter les temps de latence

puis vient tout une série de réglages dont j'ignore totalement à quoi ils correspondent et ce qu'il faut en faire, je les ai tous laissé sur auto
RAS to RAS delay auto
Row refresh cycle time auto
write recovery time auto
write to read delay auto
read to precharge time auto
dram satic read control auto
transaction booster auto


puis viennent d'autres réglages plus classiques
CPU voltage 1.5 (je monte à 3.0 GHz avec 1.3, 3.2 avec 1.4 FSB 400 coeff 8 ) Vcore mesuré =1.45 avec OCCT
CPU PLL voltage 1.7
FSB termination voltage 1.3
DRAM voltage 1.9
NB voltage 1.29
SB voltage 1.2

puis d'autres réglages dont j'ignore l'usage et laissés sur la valeur d'origine
Clock over charging voltage auto
load line calibration auto
CPU voltage reference auto
NB voltage reference auto
CPU spread spectrum disabled (ce n'est pas la valeur par défaut mais j'ai lu qu'il fallait le désactiver)
PCIE spread spectrum disabled



j'obtiens avec OCCT 1 h (mixte CPU/RAM) les températures suivantes avec TAT CPU 0 et 1 max à 72 °C puis stabilisé à 68/69°C.
Température système 48 (départ à 46 )

Mes questions:

1-ces réglages vous paraissent-ils "raisonnables"? voyez-vous quelque(s) chose(s) à optimiser?
2-puis-je monter plus haut? il me semble que je suis un peu limité par la température et le Vcore
3-n'ai-je pas plutôt intérêt à essayer de repasser en 4-4-4-12? 3.4 GHz c'est déjà pas si mal pour un premier o/c
4-ai-je raison de laisser tous les réglages inconnus en "auto"?
5-j'ai depuis le début de l'O/C un petit problème l'arrêt du PC avec Windows n'aboutit pas à un arrêt complet, l'écran, le clavier et la souris s'éteignent mais le PC est toujours alimenté, les ventilos tournent et la lumière verte reste allumée. Il suffit d'appuyer quelques secondes sur le bouton marche/arrêt pour que tout s'arrête, mais parfois (mais pas toujours) au redémarrage le POST m'indique O/C failed (même à 2.6GHz), je vais dans le bios et je fais rien et F10 et il redémarre sans pb. Est-ce bien normal :??: 

Mes problèmes d'arrêt du PC me laissent qu'en même un peu :heink: 

Merci d'avance pour vos réponses :hello: 

Autres pages sur : q6600 reglages coherents

5 Avril 2008 18:07:14

Première question: ton Q6600 est-il un B3 ou un G0?
( je répondrai en supposant que c'est un G0 )
1-Le voltage peut-être un peu élevé, a voir niveau stabilité. La ram si c'est de la PC6400 ( ddr2-800 ) pas pène de relacher les timmings puisqu'elle est sencé les tenir à 800....
2-Ne prends pas TAT pour les températures, utilise plutôt Coretemp qui est plus près de la réalité. Tu a encore de la marge a mon avis les 3.6GHz sont atteignables. ( veille à ne pas dépasser 80-85°c sous OCCT )
3-oui.
4-Ce sont les timmings secondaires, pas d'interet majeur à les régler dans ton cas.
5-Etrange...

A tout hasard as-tu désactivé les options suivantes: C1E, EIST...?
5 Avril 2008 19:15:05

Merci de ta réponse Stormlord,
oui c'est un G0
OK je vais refaire les tests avec
Vcore un poil plus bas,
utiliser coretemp
non je ne crois pas avoir désactivé EIST => je le fais
remettre 4-4-4-12,
monter doucement le FSB => 400
Je te tiens au courant

Contenus similaires
Pas de réponse à votre question ? Demandez !
5 Avril 2008 20:17:24

échec OCCT avec 3.6 GHz (FSB 400) et Vcore 1.4875
échec OCCT avec 3.6 GHz (FSB 400) et Vcore 1.50
échec OCCT avec 3.6 GHz (FSB 400) et Vcore 1.55
échec OCCT avec 3.6 GHz (FSB 400) et Vcore 1.5875
5 Avril 2008 20:46:50

OCCT ok 3.51 GHz FSB 390 et Vcore 1.575 reboot après 20'd'OCCT. La température oscille entre 73 et 80°.

je repasse aux réglages précédents avec 3.4 GHz FSB 378 et en 5-5-5-15.
Je réfléchi
les suggestions sont les biens venues
Kruskall
5 Avril 2008 21:08:42

Ta mémoire c'est bien de la PC6400 cas4?
As-tu monté un peu le voltage du northbridge ( Vmch ) et du FSB ( VFSB )?
5 Avril 2008 22:48:30

oui la mémoire c'est de la Corsair PC 6400 xms2 CAS 4
le Voltage du NB est à 1.29V (peut être un peu bas?)
le FSB termination voltage = 1.34 (essayer 1.4 ?)
sinon j'ai désactivé C1E et a priori j'ai plus de problème pour éteindre le PC.
5 Avril 2008 23:24:24

attends CPU-Z me dit que la mémoire est de la 4-4-4-13-15 à 270MHz
mais à 400MHz 5-5-5-18-22 à 400MHz
voila peut être pourquoi c'est plus stable en 5-5-5-15
je vais essayer 5-5-5-18
6 Avril 2008 00:55:27

ok stable à 3.52 GHz FSB 390 Vcore 1.525 (1.46 mesuré par OCCT)
RAM 5-5-5-18 VDRAM 1.9
VFSB 1.3
Température Max mesurée pat Core temp =78°C
demain j'essaye 3.6 GHz sans changer le Vcore:-)
6 Avril 2008 15:23:50

t'es à combien pour la ram en fréquence?
6 Avril 2008 17:39:25

RAM frequency = 780 soit 390 x 2, elle devrait pouvoir monter à 800.

par contre j'ai fait quelques tests sur Photoshop CS3 et avec l"option /3GB dans le boot.ini et à 3.5GHz je met 19 sec au test retouchartists là on avec mon ancien P4 3.2GHz je mettais 7min 11 sec!!! Bonjour la différence. Un mac pro Xeon 3.0 GHz met 23 sec.
6 Avril 2008 19:41:51

Bien sur qu'elle doit pouvoir monter a 800 vu que c'est sa fréquence d'origine!
8 Avril 2008 23:52:46

la RAM peut être mais quelque chose cloche à 400 de FSB reboot aprés quelques minutes d'OCCT
Vcore 1.5875 mesuré à 1.56 par OCCT
CPU PLL voltage 1.8 (correspond je crois au Vdrop)
FSB termination voltage 1.34
Dram Voltage 1.9
North B. Voltage 1.29
température max atteinte 82°C !!!
9 Avril 2008 13:41:24

1.56 c'est beaucoup trop! Je tient 3.6GHz avec ce voltage sur un B3!
baisse le et monde un peu celui du nb.
9 Avril 2008 23:43:22

1.56 c'est en Idle en charge il baisse
3.6 GHz Vcore 1.525, mesuré par OCCT 1.46, NB à 1.4 => reboot
3.6 GHz Vcore 1.5375 mesuré 1.48, NB 1.4, => reboot
3.6 GHz Vcore 1.55 mesuré 1.49, NB 1.4 => reboot
le reboot se fait après 2 à 3 minutes de charge avec OCCT
Faut-il encore monter le NB?
merci de ton aide
10 Avril 2008 04:55:17

A mon avis tu chauffe de trop.
C'est pour ca que tu plante.
10 Avril 2008 14:20:33

merci Franky52, c'est un peu ce que je craignais.
J'ai déjà un Zerotherm BTF 90. Dans le bios de la CM P5K pro il y a en effet une surveillance de la température CPU (et système aussi je crois) avec une target assez basse, je n'ai plus les chiffres en tête, je ne suis pas chez moi, mais ils sont assez bas et je ne peut pas les changer la seule chose que je peux faire c'est désactiver la surveillance, mais çà ma paraît dangereux! je ne voudrais pas transformer mon PC en four à pizzas.
Alors un petit watercooling facile à monter?
11 Avril 2008 07:07:23

C'est clair qu'un bon WaterCooling c'est le pied.

Mais sinon un bon ventirad genre Thermalright,Noctua,Scythe ca marche pas mal deja.
12 Avril 2008 15:46:31

Bonjour voila mon probleme n'est pas pour l'overcklok qui se fait tres bien mais probleme est que le pc se coupe et redemarre si je fait redemarrer windows donc mon objectif est d'avoir un redemarrage sans que le pc s'eteint et se rallume ,je pense au timing memoire mais j'ai essayer 5-5-5-15 et le 5-5-5-18 mais rien ni fait
sinon j'ai effectuer l'overclok comme la decrit lorenzaccio@IDN
si quelqu'un connait ce probleme merci
carter mere p5b plus vista edition
memoire corsaire 800 xm2
core 2 duo E6600
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS