Se connecter / S'enregistrer
Votre question

aidez moi s'il vous plait.....x2 6400+...le maudit pross.

Tags :
  • Overclocking
  • Système d'exploitation
  • Matériel
Dernière réponse : dans Matériel informatique
2 Avril 2008 21:32:59

:p owerdawa::p owerdawa:bonjour à tous:p owerdawa::p owerdawa:


tant qu'à avoir un pross pourri, je me suis dit, autant tester l'O.C...

j'ai lu divers tuto sur le net, et j'avoue etre un peu perdu....

je suis donc allé fouiller mon BIOS, et je suis tombé sur un menu ...
j'ai activé "enable overclocking", et j'ai monté un peu les valeurs....de 3%








j'ai fait un test de 30minutes avec everest....
tout est stable, et le proc. monte a 60°...
comme d'habitude, quoi.....


je retourne donc dans le BIOS, et je monte encore, je suis arrivé à valider sur CPU mark ce resultat..



je refais donc un test de stabilité sur everest, et la tout plante au bout de 2 minutes.....


je pose donc des questions..

est-ce la le maximum des capacités???
ou alors est-ce que l'interface d'o.c du BIOS est pourrie???

avez vous des conseils....

je dois etre le millieme NOOB a se prendre pour un apprenti sorcier, mais j'ai lu sur pas mal de fofo qu'on pouvait monter a 3.4-3.5Ghz avec ce pross, donc si on peut m'aider;...

merci d'avance...



alors , voila ce que je sais de ma carte mere..
c'est une asus M2N-E sli

et voila le rapport rapide d'everest...

Citation :
Ordinateur:
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 2
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système SUPADUDE-SALON
Nom de l'utilisateur supadude
Domaine de connexion SUPADUDE-SALON
Date / Heure 2008-04-02 / 04:07

Carte mère:
Type de processeur DualCore AMD Athlon 64 X2 Black Edition, 3216 MHz (16 x 201) 6400+
Nom de la carte mère Asus M2N-E SLI (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)
Chipset de la carte mère nVIDIA nForce 500 SLI, AMD Hammer
Mémoire système 3072 Mo (DDR2-800 DDR2 SDRAM)
DIMM1: Kingmax KLDD48F-A8KB5 1 Go DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM2: Kingmax KLDD48F-A8KB5 1 Go DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM3: Kingston 99U5315-023.A00LF 512 Mo DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM4: Kingston 99U5315-023.A00LF 512 Mo DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Type de BIOS Award (11/16/07)
Port de communication Port de communication (COM1)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo NVIDIA GeForce 8800 GTX (768 Mo)
Accélérateur 3D nVIDIA GeForce 8800 GTX
Moniteur Fujitsu Siemens ScaleoView C17-11 [17" LCD] (YEHW008918)

Multimédia:
Carte audio Creative SB X-Fi Xtreme Audio Sound Card
DMI:
Distributeur du BIOS Phoenix Technologies, LTD
Version du BIOS ASUS M2N-E SLI ACPI BIOS Revision 1201
Fabricant du système System manufacturer
Nom du système System Product Name
Version du système System Version
Numéro de série du système System Serial Number
UUID du système 20C3DA07-9D7ADA11-88C7001A-9234C68B
Fabricant de la carte mère ASUSTeK Computer INC.
Nom de la carte mère M2N-E SLI
Version de la carte mère 1.XX
Numéro de série de la carte mère 123456789000
Fabricant du châssis Chassis Manufacture
Version du châssis Chassis Version
Numéro de série du châssis EVAL
Identifiant du châssis 123456789000
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 0

et voial ce qu'il me met pour le proc..

Citation :
Propriétés du processeur:
Fabricant AMD
Version AMD Athlon(tm) 64 X2 Dual Core Processor 6400+
Horloge externe 200 MHz
Vitesse d'horloge maximale 3700 MHz
Vitesse d'horloge courante 3200 MHz
Type Central Processor
Voltage 1.4 V
État Activé
Mise à jour Socket 940
Identifiant du socket Socket AM2

j'ai rajouté des photos du Bios dans le pst totu en haut....

ce qui est bizarre, c'est qu'avec les fonctions D'O.C definies dans le Bios, il ne me monte que la frequence du CPU, et pas la "PCI-express clock", est-ce normal??

doit-on toucher aux autres options apparentes????

sinon, ma RAM est 800mhz, mais apparemment, everest me dit qu'elle tourne en 400...est-ce normal????



dans le Bios, je peux modifier ldans les options DDrRAM, je peux mettre 400,800, ou auto..par defaut, c'est sur auto....mais apparemment, cela ne change rien...


edit...

sur le "valid" de cpu - Z aussi, il m'affiche ram speed 400mhz??????????

(je precise que cette config est validée, mais instable)...

http://valid.x86-secret.com/show_oc.php?id=338943


je viens de remarquer un probleme....

j'ai lancé OCCT avec mon O.C de 3%....et la erreur.....

les courbes de tensions chutent....

j'ai remis toutes les valeurs a defaut, et j'ai relancé le test 15minutes....
ça passe, pas de probleme...

à part que les graff sont les memes...

lorseque je lance OCCT et hardware monitor, la tension de mon pross est bien à 1.4v.....
mais des que je lance un test de stabilité, everest ou OCCT, la tension chute....a 1.31v a peu pres.....

voila quelques screens en vrac...







HELP....
tout cela ne me parait pas normal???



voici le rapport de test de OCCT en graff...












Autres pages sur : aidez plait 6400 maudit pross

4 Avril 2008 04:21:16

Boniour ...

Premièrement, quel est la marque et la puissance de ton powersupplie ?

Deuxièmement, ta mémoire n'est probablement pas faire pour l'o/c et 420 mhz ou (840 mhz) c'est élever pour une mémoire qui n'est pas faite pour ca. Donc tu peux la désyncroniser encore ..

Troisièment, ton hypertransport(front side bus..FSB) est trop haute ... 1050 mhz et tu ne dois pas dépasser en général 1000 mhz.

J'espère que je t'ai déjà aider ;) 

P.S. C'est pas un Proco si pourrit que ca en passant :p  Surtout a 3.4 ghz.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS