Se connecter / S'enregistrer
Votre question

Amd 5200+ qui ne veut pas monter en frequence

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
17 Février 2008 10:52:40

Bonjour à tous,

Voilà je viens de monter un petit pc :

Amd 5200+ 2.6Ghz @ 2.8Ghz => 215x13
Asus M2N-E SLI
G.Skill PC6400 NQ 5-5-5-10 @ 800Mhz désyncro à 400 4-4-4-10
Xfx GeForce 8500GT 512Mo
Alim no-name :( 

Voilà j'ai passer toute la nuit a jouer avec le fsb et le coef mais rien a faire, passer les 2.8Ghz le pc ne boot plus où bien la carte mère me signale que l'os ne peut pas boot et il me demande d'appuyer sur F1 pour booter mais quand je fais ça l'o/c n'est pas pris en compte.

De plus mon Vcore est a 1.31 d'origine et dans le bios en manuel je suis limiter a 1.30 max :s et 1.95 pour le Vdimm :( 
Est-ce que l'alim pourrait y etre pour quelque chose ? Elle est quand même en 24 pins donc je ne vois pas où est le problème, ... carte mère bridée ? :??: 

Un peu d'aide me ferait du bien et je pourrait aller me coucher la conscience tranquille :D 

Autres pages sur : amd 5200 veut monter frequence

17 Février 2008 13:37:25

je ne pense pas que tu peux monter plus car cest ce qu'amd a fait de mieux, ils sont donc déja aux max
19 Février 2008 06:28:05

Le problème vient de ton bios .. ton processeur n'a pas assez de "jus" pour pouvoir être plus o/c.

Il faudrait que tu puisses mettre le Vcore à 1.40-1.45v.
19 Février 2008 23:41:52

Ok merci,
Là j'ai monter un 3500+ a la place du 5200+ et cette fois le Vcore est bloquer a 1.40v ce qui est la tension originale mais le 3500+ monte de 2.2 @ 2.6ghz ce qui est mieux :D  gain de 400Mhz avec un vcore d'origine.
Donc voilà probleme résolu => carte mère qui est pas faite pour l'O/C :( 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS