Se connecter / S'enregistrer
Votre question

o/c impossible?

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
24 Janvier 2008 20:25:45

Bonsoir.

Donc avant j'ai essayer d'o/c mon AMD 5000+.
Mais c'est impossible !

J'ai essayer avec le bios c'était impossible.
J'ai aussi essayer avec clockgen sa ma mis ça:

http://hiboox.com/lang-fr/resultat.php?img=5nkt93vy.jpg...

Au lieu de ça:

http://www.xbitlabs.com/images/mainboards/dfi-lanparty-...

La personne qui m'a aider à l'o/c ma dit que sa venait de ma carte mère qui est une M2N MX SE qui est pourtant une asus que j'ai commander sur materiel.net donc non bridé.

Si quelqu'un aurait une idée.

Merci.

Autres pages sur : impossible

25 Janvier 2008 16:41:49

Up.
Si quelqu'un aurait vu une autre personne ayant le même problème,ou quelqu'un qui a pu o/c avec cette carte mère.
Ou même un autre logiciel d'overclocking vu que ça ne marche pas avec le bios.

Merci.
25 Janvier 2008 17:40:52

Essaie SETFSB.


Mais si tu peux pas OC dans le bios, je sais pas si ça marchera sous windows...
Contenus similaires
29 Janvier 2008 18:10:22

Comment faire pour mettre le bios a jour ?
30 Janvier 2008 20:13:38

salut
dans le bios appui suer ctrl + F1
30 Janvier 2008 20:56:33

bah sa me met juste genre fléche comme sauvegarder etc...
Mais enfaite on ma dit d'aller dans cpu quelques chose AMD Overclocking puis frequency qui était en auto j'ai donc essayer autre chose y'avais auto ensuite des fréquence x4 par exemple et après 1800 mhz etc...

Jusqu'a 2600 mhz et voltage il y'avait que 2 choix donc on ma mis que c'était impossible.
Mais bon vu que y'a pas grand monde qui o/c sur AMD j'ai pas trop de réponse.

Merci :) 
7 Février 2008 23:53:26

Up de topic une semaine après.

Envoie un rapport Everest sur ta carte mère stp
8 Février 2008 19:04:20

Nom de la carte mère Asus M2N-MX SE (2 PCI, 1 PCI-E x16, 2 DDR2 DIMM, Audio, Video, LAN)

Pour plus d'info n'hésite pas.
8 Février 2008 19:37:01

Quels sont les voltages disponibles pour le CPU dans le bios ?
8 Février 2008 19:44:51

hum je sais pas trop y'avais 2 truc un qui commençais de 1600mhz je crois et qui allait jusqu'a 2600 et dans l'autre onglet y'avais 1.45V et un autre je sais plus combien.

8 Février 2008 20:13:31

Bon.

Essaie avec ces settings :

HyperTransport (HT LINK) : 4x

CPU Voltage : 1.45v

RAM Voltage : 2.1v

PCI : 33Mhz
PCIexpress : 100Mhz

On sait pas quelle est ta RAM, par contre. Il faut que tu la baisses d'un cran dans le bios, que tu la mettes à 667Mhz si c'est de la 800Mhz, ou à 533 si c'est de la 667.

Ensuite, augmente le FSB de 10% (ça doit être "Clock Generator" ou un truc comme ça dans le bios)
Sinon, tu peux toujours tenter le programme NTune de chez Nvidia.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS