Votre question

o/c limitée?

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
15 Janvier 2008 19:10:32

Bonsoir à tous...

J'ai fait monté un pc récement dont voici les composants principaux:

CPU : Intel C2D E6750 (2.66 Ghz)
Ram : G.Skill Kit Extreme2 2 x 1 Go PC6400 HK (4-4-3-5)
GPU : BFG GeForce 8800 GT OC 512 Mo
Carte mère : Asus P5N32-E SLI(bios 1203)
Alimentation : Cooler Master Real Power M 520W
GPU : BFG GeForce 8800 GT OC 512 Mo
OS : Vista premium 32 bit

J'ai voulu me lancer danc l'overclocking de la "bète" mais l'ensemble ne veut pas tenir plus de 3.1 Ghz. Le pc à déjà booté à 3.2 Ghz mais freeze sous Windows au bout de quelques minutes. J'ai essayé avec toute les configuraton possible de la ram et du bios mais rien n'y fait.

J'en suis donc à 3.1 Ghz.
La Ram est pour l'instant désynchro à 930 Mhz(465*2) pour 2.2 v avec les timing 4-4-3-5-2T,le reste en auto.

J'ai essayé déjà pas mal de truc et rien n'y fait : augmenter le Vcore ne change rien ainsi que toute les autres tensions non plus...
Je pense pourtant que le bios est correctement configuré...lol. Les port pci-e sont à 101 Mhz, tout ce qui est speed spectrum est désactivé etc,etc...

J'ai lu sur certains forums que la P5N32 avait des réactions bizard en o/c. Si vous pouvez me confirmer cela, sinon merci de votre aide et à bientôt.

Autres pages sur : limitee

18 Janvier 2008 16:46:39

Salut

Tu devrais essayer avec des timings moins agressifs (pour le test).
19 Janvier 2008 15:13:50

Bonjour

J'ai du nouveau...
La carte mère se comporte de façon trés bizard, c'est comme si j'avais des fsb wall un peu partout.

Quoi que je fasse, Windows plante à 3.2 Ghz, par contre lorsque j'augmente le fsb pour avoir 3.4 Ghz, windows démare. La ram en désynchro à 800 Mhz pout 4-4-3-5-2T (2.1V)
Vcore : 1.4
Ht1.2 : 1.3
NB : 1.4
VTT : 1.4

Malheuresement, je ne passe pas le test OCCT et je me suis aussi aperçu de quelques bugs sous windows. Je n'ai plus acces au panneau de configuration ni au test de performance ainsi que quelques autres fonctionnalités de Vista. Lorsque que je remet le bios à son état d'origine, tous rentre dans l'ordre !!! C'est trés bizard...

Help me !
Contenus similaires
20 Janvier 2008 22:36:05

4-4-3-5

y a un chiffre qui déconne... Le dernier. Essaie plutot une valeur entre 10 et 14 pour le dernier des 4 chiffres.
par exemple 4-4-4-12 me parait le plus équilibré... Enfin pas moins de 10 (sauf si ta ram est certifiée CAS3...)

(5 c'est un peu abusé).
21 Janvier 2008 18:28:38

Merci pour tes réponse Blast-R.

Je vais essayer ça ce soir quand je rentrerai.

Cela dit, mes barrette sont certifiées pour des timing de 4-4-3-5 à 800mhz pour 2.1 volts (http://www.materiel.net/ctl/PC_de_bureau2/26860-Kit_Ext...).

Mais peut être est-ce la carte mère qui fait un "refus", car j'ai déjà tenter de booter avec les timing de la ram en auto (dans le bios), ce qui donne sous everest 5-5-5-15, et le probleme était le même.

Je ne comprend pas trop ce qui ce passe. C'est peut être un autre de mes composants qui peut limiter mon o/c...?

Quant aux problemes sous Windows, si quelqu'un a une idée...

Merci

A + les gens


21 Janvier 2008 18:40:05

930 Mhz(465*2) à cette fréquence, il faut vraiment relacher les timings...

Au pire, baisse encore le ratio de la ram.
Peut etre est-ce la carte mère.... jsais pas.
22 Janvier 2008 18:54:38

Salut...

Bon les problemes sous windows semble être liés à la ram... donc c'est réglé, j'ai relaché les timing à 4-4-4-10 et sa marche impek!!!

Pour ce qui est du processeur, pas moyen de l'overclocker, ça rend instable le pc même en augmentant les tensions.

Hier soir avant de me coucher j'ai lancé un test occt à 3 ghz pour voir, et ce matin, le pc avait redémaré tout seul avec en prime un joli message d'erreur windows... youpi

Certain arrivent à monter un E6750 à 3.6Ghz voir même 3.8Ghz, c'est bizard quand même.

QuElqu'un ?

Tuss



22 Janvier 2008 18:58:29

Pour réussir à monter plus, il faut encore baisser le ratio de la RAM... Ou relacher encore les timings.
22 Janvier 2008 19:29:14

Le truc, à moin que je n'ai rien compris, c'est que mon fsb et de 375 Mhz(1500/4). Ma ram est de la pc 6400, qui tourne à 400Mhz.

Etant donné que je suis actuellement en mode synchro, la ram est alors à 375Mhz alors qu'elle peut en prendre 400 facile.

Donc j'ai encore de la marge normalement avec la ram.

Corrige moi si je me trompe...
22 Janvier 2008 19:32:55

Ah, mais quand tu montes le FSB la ram ne suit pas ?

Envoie un screen CPU-Z (enfin un screen avec une fenetre sur le CPU, et une sur la RAM)
22 Janvier 2008 19:45:55

Ok je te fait ça mais pour demain, en fait le pc que j'overclock et à mon apart qui n'a pour le moment pas internet, je me connect actuellement de chez des amis.

Pour mettre les choses au claire,

Fsb fréquence: 1500 (donc 375)
Ram : linked ; synchro avec le fsb
Ram fréquence : 750 (donc 375 comme le fsb)

Vcore : 1.35 (si j'augmente sa change rien et normalement avec cette tension on peut monté à 3.2Ghz avec ce proc)
Voltage Ht : auto
NB : Auto
SB: Auto
Voltage ram: 2.1
et tout le reste en auto

Avec ces réglage,ce n'est pas stable. Voilà

Salut et merci
22 Janvier 2008 19:49:21

Ok. Tu essaieras une valeur plus élevée pour le VRam, 2,3v par exemple.
24 Janvier 2008 17:54:45

Voilà les screens CPU-Z que tu m'a demandé, je t'ai mis le proc, la ram et le SPD... J'espère que mon image va marcher c'est là première fois que je post une image sur un forum. lol

[img ]http://img180.imageshack.us/img180/9995/cranpcbt9.jpg[ /img]

Pour les screnns, comme tu peut le voir, j'étais à 3.1Ghz avec Vcore à 1.35 (dans le bios) et la ram à 2.25 (toujours dans le bios).

Bon c'était juste pour essayer de mettre la ram en désynchro et je me suis aperçu que les test occt était stable au bout de 1/2 heure... Et memtest ne m'indique aucune erreur. Par contre, le pc plante au bout de 1/4 d'heure dans Collin Mc Rae Dirt. J'ai pas essayé pour d'autre application...

Voilà a +
24 Janvier 2008 17:57:16

Colin Mc Rae DIRT plante aussi chez moi, c'est un jeu buggé ;) 
(c'est curieux, il plantait pas avant mon OC, et aucun autre jeu ne plante)
Heu oui, en effet, avec ces fréquences, faut penser à baisser les timings... Ta ram est à 930Mhz quand même, en CAS4 c'est déjà énorme.
24 Janvier 2008 19:16:01

Je vais essayer de relacher encore les timings. Par contre, je n'arrive pas à o/c le processeur à plus de 3.1Ghz en restant stable...

Ca vient de quoi à ton avis, parceque j'ai presque tout essayé, enfin dans la limite de mes connaissances bien sûre!!!

J'ai même monté le vcore à 1.55 V, le NB à 1.5 V et le Cpu vtt à 1.55 V aussi et rien à faire : OCCT fait planter le pc. Pourtant quand j'ai testé, la ram était en désynchro avec une fréquence et des timings plus que gentils (5-5-5-15 pour 800Mhz :400*2 )
24 Janvier 2008 19:19:14

Hm. Curieux. Et les températures dans tout ça ?
24 Janvier 2008 19:30:34

Les température? T'inkiet c'est tout ventilé au top.

- le Cpu ne dépasse pas les 45 °C en burn
- La carte mère elle est à 38-40 °C
- Et le GPU j'en sais rien mais le ventillo reste tout le temps à 25% donc c'est good!!!
24 Janvier 2008 19:37:15

Tu peux pas monter le CPU Multiplier (coef multiplicateur) à 9x ?
24 Janvier 2008 19:47:03

non j'ai déjà testé mais ça passe pas, le bios le remet automatiquement sur 8... C'est le max en fait. :-(

Bon je me sauve! on verra çà plus tard si tu veux bien, moi je vais essayé d'apliquer tes conseils. Et je vais faire d'autre tests.

Merci pour ton aide en tout cas c'est sympa!!!
Tuss
25 Janvier 2008 18:24:33

Salut,

bon j'ai encore testé d'autres réglages mais rien à faire, j'ai essayé de jouer à nfs prostreet (aprés 1h30 de test occt couplé à memtest sous windows sans aucune erreur!!!), et aprés 10min de jeu .... Freeze, un peu comme avec cmr dirt mais sans l'écran bleu... (les réglages étaient à ce moment là strictement identique)

Quelle dommage!!! De quoi sa vient à votre avis?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS