Votre question

[o/c] Quad q6600

Tags :
  • Overclocking
  • everest
  • Matériel
Dernière réponse : dans Matériel informatique
5 Décembre 2007 13:59:28

Salut tout le monde, je vien de recevoir ma config:
Quad Q6600 2.4Ghz (version Go)
CM: gigabyte g33m-ds2r
2Go ram ddr2 800Mhz (2*1024)
DD 500Go sataII
Et watercoling pour le CPU
La carte graph je ne l'ai pas encore recut mais étant donné que c'est tres simple avec rivaturner ^^

Bref je vais everest et il me dit que mon CPU est en 16*150
Pourtant dans le bios je vois 8*265 (le max en coeff est de 9)
Bref donc je monte le 266 a 270 puis 275.
Je regarde sur everest et je suis passé a 2.475 GHZ donc j'ai augmenté, sauf que dans OCCT il me dise que mon CPU est a 2,20 GHZ
et que c'est la fréquence bus qui a augmenté de 3% (de 266 a 275)

Donc j'aimerais savoir si tout sa est normal, si je doit laisser le coeff à 8 et augmenté les mhz, si je ne m'y prend pas mal SVP.

PS: c'est mon premier O/C de CPU

Autres pages sur : quad q6600

5 Décembre 2007 15:34:12

slt...
bon j'vais y aller cash avec toi car cette carte mere je la connai comme ma poche surtout avec un quad sous water.

1. flash le bios avec @bios avec la version F4a "beta" dispo ici :
http://m.millot.free.fr/DS2R/

2. parametres à rentrer :


- Cpu clock Ratio : 9
- cpu host clock control : enabled
- Cpu host frequency : 400
- Pci express frequency : 100
- system memory multiplier : 2.5
- system voltage control : manual
- DDR2 Overvoltage control : +0.4v (si crucial ballistix ou G.Skill)
- FSB Overvoltage control : +0.1v
- Cpu Voltage control : 1.6v (le max) en esperant que ton water soit assez performant...

- C1E : disabled
- EIST (Speedstep) : Disabled


tu a un Vdroop mod à faire au crayon à papier gras au cas ou la chute de tension en burn te pose probleme et rend ton overclocking instable :


pour acceder au menu avancé des timings des rams, presse "Ctrl+F1" sur le menu principal du bios mais on verra ceci apres...essaye deja de demarrer avec ses reglages.

si sa demarre, cela te donnera un cpu à 3.6GhZ...reste plus qu'à savoir si cela est stable ;) 

5 Décembre 2007 20:23:53

Merci pour ta réponse westyle ^^
Par contre je n'est pas bien compris cette partie "tu a un Vdroop mod à faire au crayon à papier gras au cas ou la chute de tension en burn te pose probleme et rend ton overclocking instable "

Puis pour flasher le bios, j'ai téléchargé le dossier mais aprés sa m'a l'air un peu compliqué pour moi, pourrait-tu aussi m'expliqué cela svp ^^
Contenus similaires
6 Décembre 2007 20:07:57

J'ai regardé le mode d'emploi, mais meme en étant nul en anglais, je ne vois pas de rapport avec le fichier que tu m'a demandé de télécharger, je les trouve assez différent, pourrait tu m'expliqué directement SVP si sa ne te dérange pas car la notice parle de update sur internet, d'icone qu'il n'y a pas dans le fichier,...
6 Décembre 2007 23:21:59

Comme je n'ai pas pu flasher le bios, j'ai quand meme tenté de faire comme tu ma dit.
Mais j'ai commencé doucement par un *9 et fsb 320 ce qui me donne du 2.89 Ghz
Avec pour la ram 2.50 (elle tombe pile poil a 800Mhz) et en voltage j'ai laissé en auto.
Sauf que sous OCCT, j'ai lancé un test de 30minute, et au bout de 7 minute (mes 4 cors était a 42 degré chacun) j'ai eu un écran bleu et j'ai du redémaré.
J'ai mi aussi le PCI-e a 101Mhz, je l'avai vu dans un sujet, je me rapel plus lequel.
6 Décembre 2007 23:43:13

slt...
mes reglages sont corrects (j'ai moi meme tenu plus de 2h sous occt sans la moindre erreur) donc tu peux y aller !
6 Décembre 2007 23:45:17

Mais je pense enfaite que c'est ma ram qui doit bloqué le tout, car quand j'arrive a 800Mhz ou plus j'ai beaucoup de plantage (écran bleu)
Il n'y a pas moyen de diminué le coefficiant 2.5?

J'ai essayé avec tes réglage, et l'écran est arrivé avant meme que le bureau aparaisse ^^
7 Décembre 2007 00:11:48

88snake a dit :
Mais je pense enfaite que c'est ma ram qui doit bloqué le tout, car quand j'arrive a 800Mhz ou plus j'ai beaucoup de plantage (écran bleu)
Il n'y a pas moyen de diminué le coefficiant 2.5?

J'ai essayé avec tes réglage, et l'écran est arrivé avant meme que le bureau aparaisse ^^

avec les voltages identiques à ceux que je t'ai mis?
7 Décembre 2007 16:16:19

Oui :( 
7 Décembre 2007 18:01:53

88snake a dit :
Oui :( 

baisse la frequence "cpu host frequency" à 360 pour voir...
8 Décembre 2007 19:06:50

A 360 l'écran bleu arrive juste a la fin du chargement de windows.
Je peut aller jusqua 318 sans probleme, apres sa bug (enfaite quand j'arrive vers les 800 Mhz de la ram le probleme survient, donc je persiste a dire que le probleme vien de la :( )
8 Décembre 2007 19:29:07

Laisse ta RAM synchro pour l'instant


C'est quoi ta RAM???
8 Décembre 2007 20:44:11

Samsung DDR2 800Mhz 2*1024
8 Décembre 2007 20:50:22

Laisse la synchro et test voir le CPU en 6x400Mhz
8 Décembre 2007 21:17:32

Alor j'ai essayé comme tu me la dit, mais le PC aprés avoir redémarré 3 fois est revenu directement en auto (des redémarage de l'ordre de quelque seconde)
Donc je pense que sa confirme ma pensé.
J'ai essayé plein de différete combinaison, et celle ou je te parle c'est
0.2V DDR2
0.1V FSB
1.6 V cpu
9*330
Je n'est pas lancé OCCT (sinon trop dur de te parlé) mais sa a l'aire de fonctionné.
9 Décembre 2007 00:53:13

francky52 a dit :
Laisse ta RAM synchro pour l'instant


C'est quoi ta RAM???

la synchro FSB -> Ram avec un proco de fsb1066 (donc son quad) avec cette carte mere est indisponible...le minimum est de 2.5 ;) 
sinon ouai, je pencherai sur les rams qui ne montent pas ...
avec de la G.Skill ou de la crucial, ça passerai nickel :o 
9 Décembre 2007 04:08:09

A ok
Donc ca doit etre la RAM,a 400 de FSB il se retrouve avec de la
RAM a 500Mhz.
Elle doit pas aimer la Samsung!!!
9 Décembre 2007 14:33:51

Ou sinon sa vien de la carte mere nan? si mes souvenir sont exactes, je crois qu'elle supporte que jusqu'a 800Mhz.
Sinon j'ai réussi a atteindre les 3ghz (9*333) mais je crois que sa chauffe un peu trop.
En 30 minute d'occt le proc atteint 70c° et en 1h30 74c° (je ne met pas mon water a fond sinon sa fait trop de bruit :s). Mais par contre quand je lance diablo 2 par exemple (qui ne consomme presque rien pour un QUAD) au bout de 5 minute ba j'ai l'écran bleu ...
Mais bon je pense que le CPU n'est jamais autant sollicité meme par des jeux comme crysis?
10 Décembre 2007 18:53:27

Sinon niveau PCI-E esce-que je devrait aussi l'o/c, je crois que de base il est a 100Mhz nan? (je recois ma 7950 GT 512Mo demain)
Pour l'o/c je laisse mon CPU a 2.92 GHZ sa me suffit, je testerai sur une autre rame plus tard.
10 Décembre 2007 19:47:12

Une 7950 GT ne correspond pas trop avec le reste de ta config...
Moi j'aurai choisis meme une petite 8800 pour 50 euro de plus.
Si tu est un joueur dit "gamer" (^^) n'espère pas par exemple crysis en plus que moyen avec ta carte !
Malgré ton quad core, pour te donner une idée j'ai une 7950 GX2 il passe en moyen avec un AMD 64 3800+ @ 2,7 Ghz qui est utiliser à 80% SEULEMENT sous crysis...donc je pense pas que ton quad core va arranger ca vu que le processeur très peut etre solicité comparer à la carte vidéo.
10 Décembre 2007 20:12:53

J'avais l'intention de prendre justement une 8800 GTS 320Mo mais "l'enfoiré" a qui j'ai gagné l'enchere, ma filé un faux numéro, une fausse adresse, et un faux mail, bref je me suis rabattu la dessu a 50e moin cher et au vu des comparaison, il n'y a pas de grosse grosse différence, surtout que je n'utiliserai pas vista donc pas directX 10.
Aprés pour les jeux, j'ai crysis, comme diablo 2 donc ^^ j'aime me faire plaisir, mais crysis ty joue 15heure (je ne joue pas online), diablo 15 000 heure.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS