Se connecter / S'enregistrer
Votre question

Problème oc E6300

Tags :
  • Overclocking
  • Internet Explorer
  • Matériel
Dernière réponse : dans Matériel informatique
12 Novembre 2007 21:59:50

Bonjour !

J'ai en ce moment un problème pour l'oc de mon E6300. Je vous post ci-dessous ma config :

Ordinateur:
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Home Edition
Service Pack du système Service Pack 2
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)

Carte mère:
Type de processeur DualCore Intel Core 2 Duo E6300, 2000 MHz (7 x 286)
Nom de la carte mère MSI 945P Neo3 (MS-7236) (4 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
Chipset de la carte mère Intel Lakeport i945P
Mémoire système 3072 Mo (DDR2-667 DDR2 SDRAM)
Type de BIOS AMI (08/21/06)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)

Moniteur:
Carte vidéo NVIDIA GeForce 7600 GT (256 Mo)
Accélérateur 3D nVIDIA GeForce 7600 GT
Moniteur LG L1952S [19" LCD] (1611330884)

Multimédia:
Carte audio Realtek ALC850 @ Intel 82801GB ICH7 - AC'97 Audio Controller [A-1]

Bon vous allez surement me dire que je suis limité avec une MSI 945P Neo3, mais je tente quand même et je cite :


Citation :

Si vous possédez une carte mère d’entrée de gamme (Asus P5x basique, Gigabyte série 3, MSI série Neo),
sachez que son étage d’alimentation est généralement de moins bonne qualité comparé aux modèles hauts de gamme.
Ainsi, lorsque votre processeur est en charge, il subit une importante perte de tension qui peut nuire à la
stabilité générale de la machine, vous obligeant à compenser ce phénomène avec une forte hausse de la tension du processeur.


Donc au pire faut compensé avec une hausse du Vcore, ce qui me dérange pas j'ai un exellent refroidissement.
Pour en venir au problème j'ai configurer mon bios fait des test de stabilité et j'ai commencé mon oc, pour le moment j'ai augmenté gentillement mon FBS de 266 à 285. J'obtient donc une fréquence de 2ghz. Après cela je fait un test de 2h avec OCCT, tout va bien test passé sans problème pc stable. Jusque la tout va bien mais il arrive le moment ou j'éteint mon pc. Je le rallume et là... il s'éteint au bout de 2sec, il se rallume tout seul, se rééteint, se rallume encore et la fini par démarrer complètement. Ce problème me dérrange beaucoup je sais pas trop a quoi c'est du, je pense pourtant avoir bien configurer mon BIOS, malgrès que je n'arrive pas a augmenter le Vcore sur ce type de carte mère donc si quelqu'un sais le faire...

Comment résoudre mon problème ? J'attend vos réponses et vous remercie d'avance

Je post aussi ci dessous un rapport CPU-Z : http://dawn.of.game.free.fr/cpuz
Everest : http://dawn.of.game.free.fr/Report

Autres pages sur : probleme e6300

12 Novembre 2007 22:38:24

Cest quoi ta RAM ?
Et comment elle est réglé? (Voltage,désynchro,timmings)


Le fait d'avoir 3 barettes peut aussi gener l'overclocking.
Test voir avec une seule.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS