Se connecter / S'enregistrer
Votre question

L'OC d'Francky

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
18 Août 2007 14:51:23

Salut :hello: 

Je poste mon ch'ti OC ici pour ne plus polluer les BDD :lol: 
La bienvenue au posseseur de C2D E4300,P5B-E Plus et G.Skill PK
Et aux autres aussi bien entendu ;) 


Ma configue:
Gigabyte Aurora noir :love: 
Enermax Liberty 500W modulaire
C2D E4300
Asus Silent Square
G.Skill PK PC6400 2x1Go
Asus 7900GS + Zalman VNF-100 + CoolerMaster TLF-S12-EB-GP
Maxtor 250Go :pfff: 
Graveur HP Writer 640b



Pour l'instant mon but est de passer le test 3DMark2006.
Et un SuperPI pour la forme. :) 
Pour les OCCT,Orthos et compagnie de toute facon je cale a 3.24Ghz.
Mais peut etre plus avec vos judicieux conseilles ;) 


Alors voila ou j'en suis actuellement: (Bios:0616)
9x370=3.33Ghz
Vcore=1.6750v :p 
NB=1.45v
FSB tv=1.40v
RAM=2.15v/5-5-5-15/469Mhz/5:4
CG= 600/732Mhz (origine 450/660)

T° Everest IDLE:
CM = 29°
CPU = 36°
GPU =44°
DD = 36°

3DMark2006: 5174 pts SuperPI 1M = 17.035s
SM2 = 1898 pts
HDR/SM3.0 = 2050 pts
CPU = 2857 pts

T°Full Max TAT = 73°
(pendand le bench)

Autres pages sur : francky

18 Août 2007 15:04:07

Ta le meme Maxtor que moi :D  ca va il gratte pas trop un ouai :lol:  pire que mon vieux 3Go :p 

J'pense deja que tu puisse mettre ta RAM en 4-4-4-12, ca posera pas de probleme et ca te fera gagner quelque ms sur SPI ;) 

niveau Vcore, evite plus de 1.7V hein :D  meme si un C2D ne cramerai pas avec 2V sous ventirad stock, il faut savoir s'arreter :) 

le NBcore, tu peu eventuellement le monter legerement pour voir si ca ne serai pas lui qui generai la monter en FSB ! j'ai eu le coup sur ma P5N-E SLI en croiyant que mon CPU avez un FSB Wall :/  en faite, j'ai juste pousser le NB et c'est passer :D 

Et apres tout ca, j'crois que c'est deja bien :whistle: 

Ah non j'oubliais, pour bencher, si tu pouvais utilisé un Win 2003 srv ... tu gagnera sous SPI et tu bootera plus haut avec un CPU instable ;)  c'est mieux pour les maxscreen itout :D 
18 Août 2007 15:27:27

Salut BouleetBill

Une chiotte ce Maxtor :pfff: 

Pour ma Ram, elle passe pas a 469Mhz en 4-4-4-12.
Max 462Mhz,mais il faut que je teste des fois avec 2.15v voir
2.25v (elles sont ventilé actuellement).
Mais je vais voir ca ;) 

Le Vcore 1.7v max sur ma CM donc.......
Mais comme tu dis,je suis sur que ca risque rien..... :whistle: 

Le NB est taquer je crois,mais je vais poster mon bios avec
toute les tensions possibles.
Comme ca on pourra mieux m'aider je pense.

Pour win svr il faut que je trouve ca :whistle: 

Merci a toi.


edit:
Rien a faire pour 4-4-4-12 ou 4-4-4-10 comme me dit CPU-Z,
je boot pas.
Meme avec 2.15v/2.25v/2.30v.
Ca marche que si je la synchro 1:1 donc 370Mhz
Mais je pense que c'est mieux en 5-5-5-15/5:4/462.5Mhz
Non???

Avec mon bios j'ai le choix 5 fréquences pour ma RAM.
Par exemple la j'ai booter a 375Mhz
J'ai le choix entre 375/469/560/625 et 750 :ouch: 
En 4-4-4-12 je ne passe pas 469.Donc obliger 375.
En 5-5-5-15 je passe facile les 469.Les 560 ne tienne pas
Contenus similaires
18 Août 2007 16:13:14

privilegie la frequence dans ce cas ;)  les timmings importe peu sur C2D ... a part en Bench ou la tu peut gagner :D 
18 Août 2007 22:38:19

Ca passe a 375Mhz.
Vcore 1.6750v
NB 1.65v
FSB 1.45v
Ram 5-5-5-15/2.15V/5:4/469Mhz
Super PI =17.050s
3DMark2006 5178 pts
TAT Full Max 74°.

Je vais tenter de monter la CG :heink: 


18 Août 2007 23:24:36

il monte doucement :D  la il en prend plein la tronche des Volts et des Mhz :lol: 

Ouvre les fenetres pour bien que ca soit frais :p 
19 Août 2007 13:34:00

TAT avc les C2D serie e4*00 plante ....
19 Août 2007 16:43:40

Oui je sais Ncl ;) 

Ma CG 600/731Mhz c'est son Max.
Au dessus :pt1cable: 

Tout de meme 33% de plus que l'origine :jap: 

Est-ce qu'il n'y aurait pas un logiciel pour voir la T°
de la CG pendant les jeux?
Comme Fraps le fait pour les FPS.
21 Août 2007 17:46:26

Bon jm' incruste vite fait dans ton topic francky :) 
pour tester la stabilité du proc O/C faut utiliser quoi comme log et pendant combien de temps ?

Citation :
Est-ce qu'il n'y aurait pas un logiciel pour voir la T°
de la CG pendant les jeux?
Comme Fraps le fait pour les FPS.

Si quelqu' un pouvait savoir, depuis le temps que j' cherche :ange: 
A part la méthode graph' ?
21 Août 2007 17:49:02

CPU Stress MT (1 ou 2h) , Orthos (6h), OCCT (3h) ... le mieux pour moi, c'est CPU Stress MT ! c'est celui qui stress le plus je pense :)  ensuite, pour un test general, Orthos est tres bien, malgré que ce soit long. Ensuite viens OCCT, perso, je l'aime pas trop :/  m'enfin chacun fait ce qu'il veux =D
25 Août 2007 22:41:50

c'est koi ta ram !!!?
26 Août 2007 14:09:49

Eh au fait pour la T° de la carte graphique tu télecharges rivatuner et il te fera un graph des T° pendant que tu joues ;) 
C' est très pratique :) 
26 Août 2007 14:32:20

En OC,j'utilise OCCT 6mn en stress CPU/RAM
Si ca passe apres un coup de 30mn et je finis par 3/4 heures d'Orthos
pour etre sur.

Je vais voir pour Riva ;) 
26 Août 2007 14:46:46

Apres l' avoir dl tu fais "customize" puis click 5ème onglet "hardware monitoring" ;) 
26 Août 2007 15:00:47

Impec merci Arslan [:arslan:7]

J'ai tout de meme vérifié avec Everest,meme températures. :) 
51° avec le ventilo a 50% au repos bien entendu.
26 Août 2007 15:08:57

:jap: 
26 Août 2007 15:24:20

J'ai fais un petit performance test avec Company of Heroes en 1024x768 et toutes les options vidéo a donf :p 

Average Framerate : 50.5 fps
Minimum Framerate : 24.9 fps
Maximum Framerate : 158.8 fps

T°Max : 63° avec ventilo a 800 tr/mn.

Bien sur au bout d'une heure de game cela doit monter
plus haut en T° mais ca va je suis satisfait. :) 

Je vais testé en OC la CG et ventile 100% (1260 tr/mn)
Toujours intéressant a savoir .
29 Août 2007 20:44:41

J'ai enfin réussi OCCT a 3.240Ghz :p 



Mais 80° en full ! :pt1cable: 

Il a pas planté :o 
7 Septembre 2007 16:27:12

OCCT a 3285Mhz :D 

Vcore bios 1.6625v
T°full TAT 85°
T°full Speedfan 88° :heink: 


7 Septembre 2007 18:03:46

tant de Volt pour 3.2Ghz :o  normalement a 1.5/1.55V tu passe les 3.4Ghz !
7 Septembre 2007 20:05:21

Bin pas mon mien! :lol: 

Mais je parle sous OCCT,il lui faut 1.6625v pour passer

Sinon en boot a 3240mhz il lui faut 1.5375v.

Je vais le fumer le bordel :lol: 
7 Septembre 2007 20:33:06

il cramera pas :D  c'est un C2D ... 2V + IntelBox ca tourne toujours :lol: 
7 Septembre 2007 20:41:05

Oui je pense aussi.
Tout le monde flip mais j'suis sur qu'il va pas cramer le machin :lol: 
Par contre tu trouve pas étrange qu'il plante pas a 88° ???
7 Septembre 2007 20:42:45

soit ta Tjunction est a 100°C (ce qui est fort probable vu que tu as un Step récent) soit tu as desactiver la fonction dans le bios (Thermal ... un truc du genre :D ) ou soit tu doit retirer 15°C a la temp donner :p 
7 Septembre 2007 20:56:46

Ce quoi ca Thermal bidule :o 

Parce que 88° c'est tout de meme énorme!


Puis j'ai surtout un step de merde :fou:  ,quand je vois
certain qui dépasse les 400 de FSB!

il me faut vraiment un autre CPU pour voir.

7 Septembre 2007 21:01:37

tu doit trouver une option Thermal chépukoi dans la partie CPU de ton bios :D 
10 Septembre 2007 20:17:41

Ca me gave,IDN rame grave depuis 3 jours.
C'est quoi se délire?
8 jours pour charger une page!
10 Septembre 2007 20:50:19

faut cliquer plein de fois sur les liens pour blinder le srv de requette, et ca passe mieux :D  c'est parce qu'il prepare une grosse mise a jours j'crois :/  bon Mercredi, j'veux 3.6Ghz sur mon E4300 [:hakan:14]
10 Septembre 2007 21:06:41

Ok merci ;) 

3.6Ghz :pfff: 
Un doux reve pour moi! :lol: 
10 Septembre 2007 21:17:16

parait que ca tiens un SPI avec 1.7V :p  reste a savoir si mon bios en carton va permettre les 400 de FSB ... avec le 608, j'avait aucun probleme, mais la, c'est tout une autre histoire :/ 
21 Septembre 2007 16:22:29

Ca fait longtemps tiens :lol:  UP :p 

je passe SPI @ 3.42Ghz avec 1.6V bios sous 1.55-52V réel ! et meme OCCT passe (j'ai test 5min) apres, j'ai booter en 9*400 mais pas Windows, le Vcore max sur ma P5N-E SLI étant de 1.6V (+ gros Vdrop ...) j'ai du mal a passer les 3.42Ghz :/  c'est dommage :D 
22 Septembre 2007 10:38:45

Mieux que moi.
il me faut un Vcore de 1.6625v pour passer SPI en 1M et 2M
en 9x380

Sinon avec 1.6v je boot a 9x370 + SPI 1M
22 Septembre 2007 12:26:56

Dommage que je soit limiter par mon Vcore -_-' j'peu avoir ~1.66V réel (idle) mais ca a pas l'air d'ameliorer les chose :/ 
26 Septembre 2007 23:04:28

Je viens de faire joujou avec un P4 3Ghz.
Ca me donne 4.35Ghz pour SPI1M a 30.498s.



Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS