Se connecter / S'enregistrer
Votre question

E6600 @ 2.4 Ghz => 2.8 - 3.2 Ghz

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
28 Août 2007 21:58:34

Bonjour.

Config : E6600 ; P5N-E Sli ; 2*1 Go Pc6400 Hz ; x1950 xt.

Est il possible de passer dans le bios et de faire ces manipulations :

9*266 : 2.4 Ghz => 7*400 : 2.8 Ghz ou 8*400 : 3.2 Ghz.

ratio ram : 3:2 => 1:1

timings : 4 4 4 12 => 4 4 4 12

Je suis en AirCooling avec rad d'origine.
A 33°C en Idle et 40-42°C en Burn pour le cpu.

Et 44-45°C en jeux pour le chipset de la carte mère.

Est que cela marcherait bien ? Y a t'il un risque ?

Merci

Autres pages sur : e6600 ghz ghz

28 Août 2007 22:04:58

Biensur c'est possible.
Mais deja essai 7x350/360/370......
Laisse ta ram 1:1 en 4-4-4-12 mais avec 2.1v

29 Août 2007 13:18:26

Oké, je vais faire ca.

Ce qui m'embête, c'est le chipset à 39°C au repos et qui monte en à quand je joue : 45-46 °C.

Problème de aération je pense. J'ai rajouté un ventilo sur le coté qui souffle sur les barrettes et le chipset, mais le chipset à pris encore en temperature.

Si j'overclocke, le chipset va prendre encore plus en température ?
Contenus similaires
29 Août 2007 13:44:44

J'ai la P5N-E Sli c'est vrai que le chipset chauffe pas mal chez moi aussi il est à 44 degré environ quand je joue. T'est à combien au voltage du chipset ?
29 Août 2007 14:29:10

Si ton NB monte a 46° c'est pas méchant.
Démonte le radiateur et remplace la pate thermique ;) 
J'ai gagné 3°/4° juste avec ca avec ma P5B.
Et ventile un peu.
29 Août 2007 14:30:12

Pour le voltage, je n'ai pas encore regardé.

Cependant, dans le bios je ne peux pas bloquer la valeur pci à 100 mhz. Je ne trouve pas comment faire.

Il y a marqué un truc du genre : PCI frequency : 100 Mhz.

Mais pas d'option pour le bloquer.

29 Août 2007 14:46:15

Si quand tu monte le FSB il reste a 100,c'est bon laisse comme ca.

Meme avec le venirad d'origine tu peux etre a 3Ghz.
Essai 8x380.

CPU Vcore 1.40v
NB Vcore 1.30v
RAM 2.1v
29 Août 2007 17:47:12

Oké je vais essayer.

La ram sera underclocké avec un fsb à 380 en 1:1 ?
29 Août 2007 18:02:10

J'ai testé l'option AI Overclock dans le bios de 10%.

Je suis bien à 2.66 Ghz, mais ca m'a aussi overlocké la ram à 879 mhz.

Est il possible de rester comme ca pour le moment ?

29 Août 2007 18:36:24

Oui elle sera under a 380.
Mais je te conseille ca pour etre sur quelle te gene pas pour ton OC du CPU.
Tu l'optimisera apres selon ton FSB définitif ;) 
29 Août 2007 18:38:21

Sinon. Si je comprend bien, si je veux 2.8 ghz, je fais :

Fsb à 1600 au lieu de 1066. => 2800/7 = 400 * 4 = 1600.

Coef à 7.

Ram à 1:1. A 800 Mhz.

C'est bon comme ca ?
29 Août 2007 18:38:41

J'utilise pas AI machin,moi tout a l'ancienne :lol: 

Mais tu peux.
Test un coup d'OCCT et note tes T° IDLE et FULL
29 Août 2007 18:43:01

Oui

2.8Ghz 7x400 RAM 1:1
Tu test

Apres tu peux monté si les T° le permette
7x410/7x420.......
29 Août 2007 18:45:25

Oké et c'est bien 1600 en fsb que je dois mettre au lieu de 1066 ?

La frequence pci a l'air de rester à 100 mhz.

Et si ca ne reboot plus, j'enleve la pile ?
29 Août 2007 18:57:23

1600=400
Moi je parle FSB réel donc 400Mhz.

Si tu reboot pas,tu éteind le PC sur l'inter de l'alim,tu attend 10s,tu remet le jus,tu démarre et suppr tu arrive page bios et la F1 pour
retourner au réglage.

Si ca marche pas pile + CLRT
29 Août 2007 19:10:00

Dac.

Donc un dernier problème :

Quand je met le FSB à 1600. Avec un ratio de 1:1.
La ram se met aussi à 1600 mhz.

Ce que je peux faire, c'est choisir l'option : unliked : désynchro et la mettre manuellement à 800 mhz.

Que dois-je faire ?
29 Août 2007 19:21:34

Il dise 1600 mais c'est 400 réel
29 Août 2007 19:23:28

A ok.

Parce que quand j'avais fais l'overclock auto, ca avait bien mis pour la ram 879 mhz mais pas le double.

29 Août 2007 19:40:09

Ah ok
Dans ce cas met a 800
29 Août 2007 20:37:01

Bon ba j'ai fait ca.

Malheureusement le Pc ne reboot plus.

Et je n'ai pas trop envi de toucher au voltage, donc je vais rester en overlcoke auto 10%. J'ai gagné 2sec à SuperPi.
29 Août 2007 20:57:04

Ta RAM peux tenir 460Mhz/4-4-4-12/2.1v
490Mhz/4-4-4-12/2.25v
510Mhz/4-4-4-12/2.40v

Bizarre ton bios,1600Mhz pour la RAM jamais vu ca!
29 Août 2007 21:51:26

Oui c'est vraiment bizard.

Je devrait peut-être le mettre à jour. Je suis à la version 0202 et la dernière version est la 07xx. ;) 

Citation :
Ta RAM peux tenir 460Mhz/4-4-4-12/2.1v
490Mhz/4-4-4-12/2.25v
510Mhz/4-4-4-12/2.40v


Oké donc je vais laissé ca comme ca : Cpu 2.6 ghz et Ram à 440 Mhz;

Merci de ton aide en tout cas !
30 Août 2007 13:18:28

Euh je te déconseille de mettre la 0703 je l'ai mis et plus aucun boot possible a 3.2ghz pour mon E4300 alors qu'avec le 0608 sa passait bien donc je te conseille pluto le 0608.
30 Août 2007 17:05:11

Oké.

Et pour le flash du bios, j'utilise le logiciel d'asus ?

Sinon Spiro67, toi aussi tu avais le problème du FSB et de la Ram sur cette carte mère ? : FSB à 1600 et la ram se met à 1600 mhz en 1:1
30 Août 2007 17:20:21

Oui il faut mettre sync mode ou alors en unlinked et tu le laisse a 800, le voltage du northbridge tu le monte a fond. Le pci express tu peut le mettre à 101 cela peut peut être te limiter dans ton overclock. Et oui tu utilise le logiciel asus.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS