Se connecter / S'enregistrer
Votre question

o/c d'un E6300 sur une MSI P965 Neo

Tags :
  • Overclocking
  • MSI
  • Matériel
Dernière réponse : dans Matériel informatique
31 Décembre 2006 22:34:01

Salut !
Je suis en train d'overclocker mon tout neuf E6300 que j'ai installé sur une aussi neuve MSI P965 Neo .
J'ai choisi la carte à la va vite sans me renseigner suffisamment je crois .
Primo , le FSB semble limité à 333Mhz ce qui limite sérieusement l'o/c à 25% pour un proco qui doit monter à +50% les doigts dans le nez .
Deuxio , j'ai un truc bizarre : après avoir désynchro la mémoire , j'ai monté le FSB à 333 Mhz et ça a l'air bien stable mais ce qui est étrange c'est que sur Everest , le coef multiplicateur fait des va et vient entre 6 et 7 et donc la fréquence du proco va de 1,998 à 2,331Ghz sans raison apparente (indépendamment de la température)
Par contre , au même instant CPU Z m'indique un coef multiplicateur et une fréquence stables à 333Mhz x 7 = 2331Mhz .
" alt="" class="imgLz frmImg " />

C'est quoi ce bordel , quelqu'un a déjà vu ça ?

Autres pages sur : e6300 msi p965 neo

1 Janvier 2007 11:54:22

Faut désactiver les fonctions EIST et C1E dans le bios, elles permettent d'économiser le cpu quand il n'est pas utilisé complètement, en baissant le coef par exemple ;) 
1 Janvier 2007 13:17:17

Réponse claire et précise , merci tqku .
Contenus similaires
1 Janvier 2007 13:42:49

pourriez vous m aider avec ma 6600 gt j ai plusieurs blocage de mon pc avec plusieurs jeu
1 Janvier 2007 14:45:25

Non, on ne peut pas t'aider ici.
On traite le problème de Philibert, alors créé un autre topic en expliquant clairement ton problème.
Salut Iisonic!

Philibert, en effet, la MSI P965 Neo ne prend que 333MHz de FSB, t'es donc au maximum de ton overclock sur cette carte mère.
1 Janvier 2007 23:19:22

Marco235 a dit :


Philibert, en effet, la MSI P965 Neo ne prend que 333MHz de FSB, t'es donc au maximum de ton overclock sur cette carte mère.



Ca m'apprendra à prendre plus de temps pour étudier le matos avant de commander , ça m'énerve un peu quand même d'être bridé comme ça , le proco a encore une sacrée marge , je vais lui pourrir sa réput sur tous les topics à cette carte de merde , en plus ils n'ont pas prévu de branchement pour les jacks micro/casque de ma façade de boîtier , je suis dégoûté .
Prochain achat : une nouvelle mobo .
1 Janvier 2007 23:40:27

Qu'est-ce que vous me conseillez comme carte mère pour pouvoir overclocker mon processeur à fond sans être limité par celle-ci et tout en restant dans une gamme de prix bas ?
2 Janvier 2007 11:52:29

Bah donne nous un budget :) 

A priori P5B Deluxe si tu veux pas du tout être limité, mais faut de la ram qui suive au dela de 450mhz, ce qui n'est pas donné a tout le monde ;) 
Pi 170€ la carte, faut voir si ca rentre dans ton budget :) 

Sinon t'as le DS3 a 130-140€, un peu plus de 460mhz de fsb, déja pas mal a ce prix :) 
2 Janvier 2007 18:34:08

désole de m'incruster dans ce sujet mais j'ai environ la même config c'est a dire une msi neo f avec un e6300
et plusieur pb en vue
déjà j'avais aussi le coeff multi qui changeai tout seul pb résolu en trifouillant
et
le Vcore qui varie beaucoup : apparament résolu avec la désactivation de C1E dans le bios mais je n'ai pas trouver EIST ou sa se trouve ?? et a quoi sert il ??
sinon autre question
est ce que le raid entre le dd et le graveur est utile ou ne sert a rien ??
sinon comment sait on sur la msi que le dd est bien reconnu comme sata II ?? car je le trouve un peu lent
voilà
encore dsl d'avoir utilisé ton sujet Philibert
et j'espère que vous dourez bien m'aider
2 Janvier 2007 19:07:07

L'EIST change le multiplicateur du proc vers le bas lorsqu'il n'est pas utilisé, et tu sembles l'avoir désactivé. ;) 

Raid entre un DD et un DVD je n'en ai jamais entendu parler, d'ailleurs, je n'utilise même pas de disques durs en S-ATA, je ne vois pas la différence et c'est plus chiant pour installer XP dessus sur certaines cartes mères. :na: 
2 Janvier 2007 19:13:36

Le fsb sur le nouveau bios est a 500 :kaola:  vive neo-f :love: 
2 Janvier 2007 19:15:46

Ah bon?
Je sens que je vais me choper une Neo-F à 50 balles et un E6300 à 150 balles... :D 
2 Janvier 2007 19:26:06

bah pour le raid entre dd et lecteur
j'avais vu ça sur plusieur site d'achat car c'est impossible de faire un raid entre deux dd
enfin c'est ce que j'ai pu lire aprés je ne sais pas
et en ce qui concerne l'instale de xp sur le sata II que je viens de faire
c'était vraiment pas plus difficile que sur un ide enfin bon aprés...
pour le bios comment le mettre a jour ?? un flash ac le site msi live update est efficace ou pas ??
2 Janvier 2007 19:31:21

shark49100 a dit :

pour le bios comment le mettre a jour ?? un flash ac le site msi live update est efficace ou pas ??

Va voir les Tutos Informatiques, le topic unique de Pastigo. Le dernier post explique comment réaliser un flash bios, et il est réalisé par moi. :p 
2 Janvier 2007 19:41:16

Maintenant tout devient simple, les constructeurs te font des logiciel qui sont tout simple, t'as qu'a choper le bios qu'il te faut sur leur site, tu lance le programme et hop tu flash, 3min et c'est fait :) 

Y'a une chose dont il faut s'assurer, c'est d'avoir un os hyper stable, pas que ca foire au milieu du flash sinon bye bye la mobo ;) 
@bios le log Gigabyte est nickel, j'ai un os stable et j'ai pas eu de prob au cours de ma 20aine de flash :whistle: 
2 Janvier 2007 19:42:43

Moi j'ai jamais fait ça via logiciel...
2 Janvier 2007 19:47:15

Marco235 a dit :
L'EIST change le multiplicateur du proc vers le bas lorsqu'il n'est pas utilisé, et tu sembles l'avoir désactivé. ;) 

Raid entre un DD et un DVD je n'en ai jamais entendu parler, d'ailleurs, je n'utilise même pas de disques durs en S-ATA, je ne vois pas la différence et c'est plus chiant pour installer XP dessus sur certaines cartes mères. :na: 


Ca t'apprendra a acheter de l'Asrock :sarcastic: 

Citation :
Le fsb sur le nouveau bios est a 500 :kaola:  vive neo-f :love: 

En théorie, car c'est la plage qui est élargie hein ...

Ma DS3 prend des valeurs entre 100 et 700mhz niveau fsb, mais si je mets au dela de 500 ( en tenant compte que la ram et le cpu tiennent ) ben la cm commence un peu a saturer ...
2 Janvier 2007 19:48:29

Pour rajouter une couche sur la Msi p 965 Neo -f on ne peut pas fair de raid 0....Mais bon pour le reste je n'ais pas de soucis elle est stable mais j'ai tous de meme l'impression que mon E6600 s'ennuie un peu la dedans ...
Avant j'avais une Asus et je crois que ma prochain CM sera de nouveau une Asus
A+++
2 Janvier 2007 19:48:34

Je lait fait grace au logiciel j'avais pas de lecteur disquette j'ai même pas fait gaffe imaginons que le flash rate oups
2 Janvier 2007 21:26:35

Dr-Legend a dit :
Le fsb sur le nouveau bios est a 500 :kaola:  vive neo-f :love: 


Heureusement que tu étais là pour me le dire Dr Legend ,qu'il y avait un nouveau bios , j'étais sur le point d'acheter une nouvelle carte , j'ai flashé le bios , maintenant on va voir jusqu'où il monte ce petit Conroe , mais s'ils l'avaient bridée comme ça leur mobo chez MSI , il y a peut-ëtre une raison , ça va peut-ëtre être le facteur limitant .
On va voir ...
2 Janvier 2007 21:42:11



Citation :
Le fsb sur le nouveau bios est a 500 :kaola:  vive neo-f :love: 



En théorie, car c'est la plage qui est élargie hein ...

Ma DS3 prend des valeurs entre 100 et 700mhz niveau fsb, mais si je mets au dela de 500 ( en tenant compte que la ram et le cpu tiennent ) ben la cm commence un peu a saturer ...
2 Janvier 2007 21:48:14

tQku a dit :
Citation :
Le fsb sur le nouveau bios est a 500 :kaola:  vive neo-f :love: 



En théorie, car c'est la plage qui est élargie hein ...

Ma DS3 prend des valeurs entre 100 et 700mhz niveau fsb, mais si je mets au dela de 500 ( en tenant compte que la ram et le cpu tiennent ) ben la cm commence un peu a saturer ...


Oui , oui tqku c'est bien ce que je crains , mais bon entre 333Mhz et 500Mhz maintenant , à 400:450Mhz je serai déjà content .
3 Janvier 2007 00:08:53

Philibert * a dit :
Oui , oui tqku c'est bien ce que je crains , mais bon entre 333Mhz et 500Mhz maintenant , à 400:450Mhz je serai déjà content .


FSB à 400 , ça boote sans problème et ça a l'air stable à priori , ça me fait un o/c de 50% , je suis content avec ça , ça me fait du 20 secondes à Superpi .
Je verrai plus tard si ça monte plus haut , un o/c , pour moi , c'est comme une boîte de chocolats , si on mange tout le 1er jour y'en a plus après .
3 Janvier 2007 22:38:45

Philibert * a dit :
FSB à 400 , ça boote sans problème et ça a l'air stable à priori , ça me fait un o/c de 50% , je suis content avec ça , ça me fait du 20 secondes à Superpi .
Je verrai plus tard si ça monte plus haut , un o/c , pour moi , c'est comme une boîte de chocolats , si on mange tout le 1er jour y'en a plus après .


salut, je suis nouveau sur ce forum.
j'ai testé toutes les BETA du bios 1.6 et j'ai aussi testé la version final, et j'arrive pas a dépasser les 345Mhz, j'aimerai savoir comment tu as configurer ton pc pour booter @400Mhz.
moi je laisse tout d'origine sauf les reglages de timings/voltages de ram et aussi reglage de FSB.

merci d'avance. ;) 

PS/ pour info j'ai un E6600 sur cette CM et il a l'air d'avoir un bon potentiel, la je suis @3.1Ghz et le p'tit super pi tourne en 16sec.
3 Janvier 2007 22:40:29

Moi aussi je peut pas botter au dessus de 345 est 1foix sur 10 a 350 Comment ta configurer ?
3 Janvier 2007 22:44:30

Dr-Legend a dit :
Moi aussi je peut pas botter au dessus de 345 est 1foix sur 10 a 350 Comment ta configurer ?

exactement le meme problème, j'pense que y'a un truc qu'on a loupé, si c'est le cas ca va etre pas mal d'avoir enfin mon objectif de faire tourner mon pc avec un fsb de 400 en synchro avec la ram (qui donnera un C2D @ 3.6Ghz :whistle:  )
3 Janvier 2007 23:00:22

Ben , je crois ququ'on n'a pas le même genre de souci qu'on ait un E6300 ou un E6600 , moi j'ai un coef multiplicateur de 7 maxi .

Mon E6300 : 7 x 400 = 2,8 Ghz


Vous c'est 8 x 350 = 2,8 Ghz

A mon avis on se retrouve à la même limite et c'est peut-être pas celle des procos mais plutôt celle de la carte mère , à moins que je dise des conneries ce qui est aussi fort possible .
3 Janvier 2007 23:06:58

Philibert * a dit :
Ben , je crois ququ'on n'a pas le même genre de souci qu'on ait un E6300 ou un E6600 , moi j'ai un coef multiplicateur de 7 maxi .

Mon E6300 : 7 x 400 = 2,8 Ghz


Vous c'est 8 x 350 = 2,8 Ghz

A mon avis on se retrouve à la même limite et c'est peut-être pas celle des procos mais plutôt celle de la carte mère , à moins que je dise des conneries ce qui est aussi fort possible .

pas bete, j'vais changer mon coef avec crystalCPU et augmenter mon fsb avec le CoreCenter, pour simuler ton OC, si ca marche c'est que ta théorie est bonne.

mais tu change quoi toi quand tu va dans le bios (et tu as quel version?)

merci pour ton aide en tout cas ;) 

PS: mon coef avec le E6600 est de 9 ;) 

EDIT: je viens de tester, j'ai donc mis mon coef @ 7 pour simuler un E6300 et j'ai poussé par pas de 1Mhz le FSB de 345 jusque 350 et à 350Mhz ca a freezé donc c'est pas une limitation CPU.

et vu que tu arrive à avoir une fsb de 400 j'pense qu'on devrai pouvoir s'en rapprocher aussi, il faudrai que tu nous donne toutes les valeurs que tu modifie dans le bios en fait :ange: 
et c'est bien la version 1.6 final du bios que tu utilise?
3 Janvier 2007 23:12:55

Moi j'ai un e6300 avec un multiplier a 7 donc y a un truc qui bloque
3 Janvier 2007 23:19:14

Bah oui qui y'a un truc qui bloque, c'est pas une mobo faites pour l'o/c :/ 

Pourquoi vous croyez qu'elle coute a peine 100€ quand la plupart des p965 coutent entre 140-200€ ;) 
3 Janvier 2007 23:24:29

Comment que il peut arriver a un fsb de 400 alors que moi a 345 sa boot pas (écran noire )
3 Janvier 2007 23:25:02

tQku a dit :
Bah oui qui y'a un truc qui bloque, c'est pas une mobo faites pour l'o/c :/ 

Pourquoi vous croyez qu'elle coute a peine 100€ quand la plupart des p965 coutent entre 140-200€ ;) 


Bien sûr c'est tqku qui a raison , c'est pour ça que le fsb était bridé à 333Mhz à la sortie de la carte , et s'ils l'ont lâché à 500Mhz c'est théorique et commercial .
J'ai la dernière version du bios , j'ai désynchro ma ram et c'est tout .

Edit : ...et la force est avec moi !
3 Janvier 2007 23:27:44

tQku a dit :
Bah oui qui y'a un truc qui bloque, c'est pas une mobo faites pour l'o/c :/ 

Pourquoi vous croyez qu'elle coute a peine 100€ quand la plupart des p965 coutent entre 140-200€ ;) 


j'pense que les bonnes affaires en info existes encore (cf ma 7900GTO)

a mon avis les autres cartes sont plus cher a cause de leurs bios plus (voir trop) fourni.
je sais pas si tu as remarqué aussi le nombre de tests des cartes qui sont dans les tarifs que tu as indiqué, ils sont très nombreux alors qu'il n'y a pas de tests francais de cette carte MSI (la promotion d'un produit se paye)

donc pour moi les autres cartes sont surtout un peu de poudre aux yeux avec des heat-pipes dans tous les sens, et j'pense que cette petite MSI est capable de les atteindre les 400Mhz, et c'est ce qu'on va tenter et je crois que Philibert a réussi alors pourquoi pas nous?
3 Janvier 2007 23:29:19

Philibert * a dit :
Bien sûr c'est tqku qui a raison , c'est pour ça que le fsb était bridé à 333Mhz à la sortie de la carte , et s'ils l'ont lâché à 500Mhz c'est théorique et commercial .
J'ai la dernière version du bios , j'ai désynchro ma ram et c'est tout .

Edit : ...et la force est avec moi !

désynchro? c'est donc seulement ta ram qui tourne @ 400Mhz?
3 Janvier 2007 23:29:35

Ben mois j'ai tout essayer j'ai desincro la ram puis augmenter le fsb rien i fait ta une ider une option a désactiver
3 Janvier 2007 23:31:55

gringooos a dit :
désynchro? c'est donc seulement ta ram qui tourne @ 400Mhz?



Ben non , mais j'ai baissé la fréquence de la ram avant de monter le fsb , sinon c'est la ram qui coince , surtout que j'ai de la noname en PC5300 .
3 Janvier 2007 23:33:45

J'ai mis ma ram a une fréquence de 333 donc desincro puis j'ai monter le fsb la ram ne dépasser pas 420mhz (car elle peut les tenir j'ai tester)Alors ta fait qoi d'autre comparer a nous ?
3 Janvier 2007 23:35:34

pour ce qui est de l'histoire des 333Mhz de départ pour cette carte c'est qu'en fait, elle a été configuré a la base avec les P4 et non avec les C2D qui n'étaient pas encore tout a fait dispo, et le tire et maintenant corrigé avec le bios 1.6, il faut juste trouver ce qui ne marche pas

PS: j'ajoute que je participe sur le forum officiel de MSI pour partager mes expèriences sur cette carte et les developpeurs prennent en compte les remarques faites sur le forum officiel ( ce qui explique la possibilité de regler le FSB @ 500Mhz)
3 Janvier 2007 23:37:39

euhh si on configure la ram sur 333, le coef DRAM:FSB est de 1:1, on est donc en synchro, c'est pas possible de faire tourner une carte mère avec chipset P965 avec un FSB plus gros que la vitesse de la ram :-/

dis nous ce que tu change quand tu va dans ton bios pour mieux comprendre.

PS: vous pouvez vérifier avec CPU-Z
3 Janvier 2007 23:38:50

Bon je vais dire ce que j'ai fait en cas ou j'ai rater un truc
j'ai sycro la ram (1:1)
puis j'ai monter le fsb a 350
mais le problème c'est que la j'ai un écran noire que faire
3 Janvier 2007 23:43:19

Dr-Legend a dit :
Bon je vais dire ce que j'ai fait en cas ou j'ai rater un truc
j'ai sycro la ram (1:1)
puis j'ai monter le fsb a 350
mais le problème c'est que la j'ai un écran noire que faire


Dr-Legend a écrit :

slt tu a toucher a qoi dans le bios car moi 345 de fsb sur mon e6300 = écran noire



J'ai pas le bios sous les yeux , mais de mémoire :
-Dans Advance bios features =>CPU features => C1E :D isable
IST : disable
-Dans advanced chipset features =>DRAM Timing : disable
-Ensuite dans Cell menu => j'ai baissé la fréquence de la ram de 333Mhz à 266Mhz => j'ai augmenté le fsb jusqu'à 400Mhz

Voilà , j'ai poussé un peu le voltage de la ram pour le plaisir et c'est tout .

Edit : une chtite prière à chaque tentative de boot , c'est peut-être ça qui fait la différence .
4 Janvier 2007 00:57:44

Donc t'es à combien là? Toujours 2,8 ou t'as passé les 3?
4 Janvier 2007 01:06:23

Marco235 a dit :
Donc t'es à combien là? Toujours 2,8 ou t'as passé les 3?


Non , rien à faire pour monter plus haut , ça veut plus booter après , c'est la mobo qui sature , je pense parceque le cpu a encore de la marge à mon avis et quand j'augmente les timings ou le voltage de la ram ça ne change rien , donc j'en conclus que je suis à la limite de la CM .

Edit : je m'y attendais un peu d'ailleurs .

Re-edit : Celà dit je suis content , j'ai reussi à monter ma config pour 670€ , boîtier compris avec une 7600GT sans l'écran , alors les perfs que j'ai pour ce prix là , je vais pas me plaindre
25 Janvier 2007 17:13:20

j'ai exactement la meme chose ^^ écran noir apres 330Mhz XD

sinon une fois l'oc du proco fait, tu as remi ta ram à qulle fréquence ?
14 Février 2007 08:15:37

Bonjour,
vous n'avez pas de problème avec la frequence du port PC-Express pour la CG ?
15 Février 2007 08:19:21

quand j'atteinds les 2.31Ghz, mon pc démarre mes plante pdt les jeux, peut etre que ça vient de là,
je l'ai baissé à 2.2ghz et je n'ai plus de pb
21 Février 2007 13:11:41

Salut les Gayz!

Alors voilà j'ai à peu près la même config que vous, achetée en octobre 2006:

-E6300
-MSI Neo-f P965
-2*512 Mo Gskill PC64oo
-X1900GT 256 Mo Sapphire
-DD 250 Go SATA II
-Lecteur et graveur DVD en IDE (récup du vieux pc)

Alors avant, j'avais de gros problème avec l'IDE, dès que je l'utilisé mon pc ramait du feu de dieu! Impossible de lire un divx sans lag, 2h pour installer un jeux ...
Personne n'a jamais su me dire ce qui n'allait pas ... et en venant ici j'ai lu bios 1.6 mieux que les autres alors j'ai tenté le flashage... jpeux vous dire que j'ai bien galéré mais j'ai réussi et depuis mes lecteurs IDE fonctionnent normalement.
Ensuite j'ai aussi vu que pour activer le SATA II il fallait tirer le cavalier du DD ? j'ai fait mais bon j'ai pas vu de différence car j'ai pas vraiment testé.

Parlons O/C:
Moi tout tourne correctement avec un fsb de 333, soit 2333Mhz pour le proc. Dès que je passe a 334 c'est mort! Le tout sans désynchro... car je sais pas vraiment ce que c'est donc je sais pas le faire, puis je pense que si on baisse la fréquence de la ram, le pc ira moins vite non?

Ensuite impossible d'o/c ma carte graphique, avec n'impote quel logiciel ca plante dès que j'eassaie... une idée? la mobo ?

Puis voilà, pour info, 4300 points à 3dmark 2006 correct ?
21 Février 2007 22:41:59

sa fait pas bcp tt ça moi je fais 3000pts avec une 6800gs et un x2 4400+@2.7Ghz
24 Février 2007 00:51:51

manket a dit :
Salut les Gayz!

Alors voilà j'ai à peu près la même config que vous, achetée en octobre 2006:

-E6300
-MSI Neo-f P965
-2*512 Mo Gskill PC64oo
-X1900GT 256 Mo Sapphire
-DD 250 Go SATA II
-Lecteur et graveur DVD en IDE (récup du vieux pc)

Alors avant, j'avais de gros problème avec l'IDE, dès que je l'utilisé mon pc ramait du feu de dieu! Impossible de lire un divx sans lag, 2h pour installer un jeux ...
Personne n'a jamais su me dire ce qui n'allait pas ... et en venant ici j'ai lu bios 1.6 mieux que les autres alors j'ai tenté le flashage... jpeux vous dire que j'ai bien galéré mais j'ai réussi et depuis mes lecteurs IDE fonctionnent normalement.
Ensuite j'ai aussi vu que pour activer le SATA II il fallait tirer le cavalier du DD ? j'ai fait mais bon j'ai pas vu de différence car j'ai pas vraiment testé.

Parlons O/C:
Moi tout tourne correctement avec un fsb de 333, soit 2333Mhz pour le proc. Dès que je passe a 334 c'est mort! Le tout sans désynchro... car je sais pas vraiment ce que c'est donc je sais pas le faire, puis je pense que si on baisse la fréquence de la ram, le pc ira moins vite non?

Ensuite impossible d'o/c ma carte graphique, avec n'impote quel logiciel ca plante dès que j'eassaie... une idée? la mobo ?

Puis voilà, pour info, 4300 points à 3dmark 2006 correct ?


Ton score est à peu près normale, 'spèce de gay. [:marco235:7]
6 Mars 2007 13:54:37

Bonjour tout le monde,

Je me permet de relancer ce topic car y a 2, 3 truc que je pige pas la. Tout comme Philibert j'ai une MSI P965 Neo-f équipée d'un C2D e6300 avec un 1Go de Ram.

Le probleme: Mon pc plante avec un fsb de 286 !!! :fou:  :fou: 

Les Options de ma CM : C1E -> Disabled
IST -> Disabled
SpreedSpectrum -> Disabled

Les trucs que je pige pas qu'a dit Philibert:

Dram Timing Disabled ?? Ah bon on peut le faire sa ? j'ai pas vu ( Option Auto ou Manual )

Changer la fréquence de la ram comme on la souhaite ?? Ah bon on peut aussi faire ?? je suis pas aveugle j'ai le BIOS 1.6 et pour la ram on peut seulement mettre 533Mhz-667Mhz-800Mhz

Voila j'aimerais que vous m'expliquez la parce que je suis en train de péter les plombs sur cette carte mere ( excusez moi du therme ) de MEEEERDE !!!! :fou:  :fou:  :fou:  :fou: 
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS