Votre question

Memest86+ et Core 2 Du

Tags :
  • Overclocking
  • Core 2 duo
  • Matériel
Dernière réponse : dans Matériel informatique
10 Mars 2007 08:49:32

Hello,

Voilà, je ne suis pas un débutant en o/c mais la je ne comprend pas (ou je ne veux pas comprendre ... :) ). Non
en fais j'ai o/c mon Core 2 Duo E6600 à 3,5GHz. Il est parfaitrement stable car j'ai fais une batterie de test
en boucle sous Vista 32Bits (SUper pi, 3DMarks, + quelques heures de jeu sous oblision et FSX). Aucun
bug, BSOD, rien du tout.

Mon problème c que j'ai voulu testé ma RAM (2x1Go de Corsair PC5400DDR2 à 4-4-4-12) sous Memtest86+ et la, au bout du test 6 et 9, le test m'indique failed (en rouge) mais le test continue. Il m'indique juste que lors du cycle 6 et 9, il est failed. Le PC
ne plante pas sous memetest+86. Donc ma question est la suivante : que signifie ces failed. Est-ce que mon o/c n'est pas stable alors que sous Vista tout est ok ?

Le rest de ma config : AsusP5B Deluxe, ATI X1959XTX 512Mo, Thermalright SI-128
+ papst 120mm, Thermaltake Thougpower 750W.

Merci de votre aide !

Autres pages sur : memest86 core

10 Mars 2007 09:35:50

tu as bien mis 1.9V pour la RAM dans le bios ? car elle est certifier CAS4 @ 1.9V :jap:  si tu laisse en AUTO, il mets 1.8V, d'ou je pense, une erreur ;) 

P.S : les mienne sont en 1.9V et tiennent le 4-4-4-12 @ 667Mhz sous memtest pendant des heures sans probleme :)  donc je pense que le probleme et la :/ 
10 Mars 2007 09:57:14

salut,

il me semble que oui, meme en 1.95V. Tu a aussi les PC5400 XMS DDR 2 675MHz de corsair ?
Contenus similaires
10 Mars 2007 10:20:13

667Mhz :jap:  oui j'en est :)  et elle tourne parfaitement @ 1.92V en 4-4-4-12 comme certifier constructeur !
10 Mars 2007 13:00:07

Tu as aussi un C2 duo E66000 et une P5B Deluxe ?
10 Mars 2007 13:04:07

non j'ai un E4300 @ 2.4Ghz (9*266), sur P5N-E SLI et les barrette desynchro en 667Mhz (ratio 8:10) et tout fonctionne a merveille depuis que je l'ai (1mois en 24/24 sous BOINC)

*EDIT* : toi, tes barrette tourne @ 780Mhz si je me trompe ? 9*390 = 3500 ... donc, mets les barrettes @ ~2V et ca devrai tourner
10 Mars 2007 13:08:54

ta raison. je vais mettre les barettes a 2V .. je ne risque riuen
10 Mars 2007 13:09:50

non tu risque pas grand chose ;)  meme jusqu'a 2.1V je pense pas que tu risque la mort :jap:  s'il faut, ventil un peu tes barrettes ! ca peu pas leur faire de mal ;) 
10 Mars 2007 13:29:04

ok. je vais tenter tout cela. je te redis.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS