Se connecter / S'enregistrer
Votre question

O/C 4600+x²

Tags :
  • Overclocking
  • Windows
  • Matériel
Dernière réponse : dans Matériel informatique
8 Février 2007 21:24:43

Hello All



Jcrois mon PC il a le SIDA :/ 

Jpeu o/c a 2.604Ghz ( 220*12) si j'ai le malheur de metre 221*12 sa reboot apres le run de windows avec ecran bleu :/ 

Donc jme demandais ce qu'il falait faire de plus de ce que je vais decrire

tout d'abord je remet le bios par defaut c'est a dire je vais sur "load setup defaut" ou je fait un clear cmos .

ensuite jme rend dans la section AI Overclocking du bios :

- CPU frequency => [220] pour commencer (200 par defaut)

- PCIE laisse [100]

-vcore overvoltage => [disable] (pour l'instant).

ensuite dans la section MEM CLOCK MODE du bios :

-Mem clock value => [133] (200 par defaut)

tout le reste des reglage sur auto .

la valeure CMD ADDR timming mode est bien sur =>[ 2T ] ainsis que le burst length sur =>[ 4 ].

jmet ou laisse le HTT sur auto mais apres il se mets sur 800.

Autres pages sur : 4600

8 Février 2007 21:46:04

J'ai ete obliger de remettre a 2.4Ghz il a reboot :/ 

Mais j'ai un doute sur mon alim ?

Lc power 550W green power

Pourait-elle faire foirer l'oc ?
8 Février 2007 21:54:29

déjà LC power t'es mal partit :D 
bref pousse un peu le vcore ça devrait passer ;) 
le HTT tu le met en 4x ( ou 800 )
Contenus similaires
8 Février 2007 21:59:58

Deja a 800 :/ 


le Vcore 1.35 la A8R-MVP veut pas plus ?
9 Février 2007 21:36:21

C'est bon jpeu allez a 2.7ghz :D 


Mais le truc c'est que sa reboot :/ 


Ca doit etre a cause de ma LC power

je caÿ caÿ mal
10 Février 2007 12:05:00

honnètement je pense pas que les 550W sont en cause...
déja un PC qui consomme 400W c'est rare...
10 Février 2007 12:22:36

Oui mais mes tensions ne sont pas tres stable :/ 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS