Votre question

Gros prob Overclocking

Tags :
  • Overclocking
  • Température processeur
  • Matériel
Dernière réponse : dans Matériel informatique
30 Décembre 2006 02:19:21

Je possède un PC que j'avais acheter preconstruit.

Voila en gros quand j'allume mon ordi, il commence a démarrer, 3-4 seconde apres, pouf hop il s'eteint, je redemarre, pareille encor, et hop la 3 eme fois il s'allume normal, mais a la place de s'allumer normalement a un moment il m'afficher Overclocking failed, press f2 to start default values ou un truc dans le genr...

Le prob c'est que dans les jeux assez costauds, au bout d'un moment mon ordi redemarre tou seul....

Est que vous avez une solution a mes problemes ?

Je possède un intel pentium 4, 3.0ghz, 2 go de ram, et une Nvidia 7800 GS.

Merci d'avance

Autres pages sur : gros prob overclocking

30 Décembre 2006 11:06:44

oO c'est quand meme un tres Bon PC.
Peut etre que ton alime n'est pas assez puissante, mes tes pilotes a jour, regarde la température de ta carte graph aussi
30 Décembre 2006 13:17:34

J'avai deja acheter une alime assez puissante je pense pas que ce soit sa le probleme, pour la carte, je sais pas comment je pourrai voir la température ?
Contenus similaires
30 Décembre 2006 14:49:39

Tu mes un termometre dans le PC ! :lol: 

Avec un logiciel qui vérifié la tempérture de tout t'es périphérique : processeur , carte graphique etc ....
30 Décembre 2006 15:17:54

Pour voir la température de tes composants, télécharge Everest Ultimate 3.50 sur le site http://www.lavalys.com, et pur ta carte graphique, si tes pilotes sont correctement installés (ForceWare 91.47 de préférence), fais click droit sur l'icône nVidia en bas à droite, à côté de l'horloge, et tu ouvres le panneau, et tu regardes les températures.
30 Décembre 2006 16:01:54

Temperature processeur: 66°C
30 Décembre 2006 18:40:01

C'est chaud.
30 Décembre 2006 19:01:11

lol merci de l'info mais personne aurait une solution a mon probleme svp ?
30 Décembre 2006 21:45:52

diminue la frequence de ton proceseur
30 Décembre 2006 23:16:06

Mais non...
Je pense que ton CPU surchauffe.
Dis-moi sur quel socket tu es (478 ou 775) et donne-moi ton budget, je te dirai ce qui se fait de mieux pour ce prix-là. Ca ne dépassera en tout cas pas les 40€.

[Edit]
Si tu n'as pas beaucoup d'argent, prends ça, un Cooler Master Hyper TX:
http://www.clubic.com/shopping-152983-0-cooler-master-h...
C'est un excellent ventirad qui ne coûte que 22€.

Si t'as un peu plus d'argent, prends celui-ci, un Thermaltake Big Typhoon VX:
http://www.clubic.com/shopping-152492-0-thermaltake-big...
C'est à mon goût le meilleur ventirad, et il ne coûte que 35€.
30 Décembre 2006 23:46:19

-> Mentor54 : qu'appelles-tu une alim assez puissante ?

-> Marco235 : Le pb, c'est qu'au démarrage, ton cpu n'est pas à une température très élevée. Et en plus au bout d'un moment il démarre, donc je doute que ce soit la température du CPU.

Je penche pour une défaillance matériel. Ce qui ressemble notamment à un problème d'alim, soit pas assez costaud, soit défaillante. Ou pour un oc trop poussé si tu l'as oc.
30 Décembre 2006 23:47:46

Moi je dis que 66°C en idle c'est assez énorme quand même... :/ 

[Edit] Sur mon deuxième PC, il y a un P4 @ 4510MHz (4ème WR en validation pour le mPGA478), c'est sous air ( ), et quand je finis un OCCT (max OCCT @ 4396MHz, 1,575v), le graphique des températures montre qu'au fil du test la température n'a pas dépassé les 53°C.

Bref, Si avec un implément de 19% et un overclock de 40% je ne dépasse pas les 53°C en full, et que lui d'origine est 13°C au-dessus en idle, il y a un problème, faut bien l'avouer... :/ 
30 Décembre 2006 23:57:42

Je n'ai pas dit que sa température était normal, j'ai juste dit que ça paraissait étrange qu'il faut 2 tentatives de démarrage avant de pouvoir le démarrer. Avec le message en prime : Overclocked Failed qui peut provenir d'un manque de tension.

C'est sûr que côté température faut faire quelque chose mais je doute que ce soit la cause de son problème de démarrage.
31 Décembre 2006 10:42:51

euh un CPU quand il boot , il chauffe assez rapidement si il y a une mauvaise ventilation :/  et il peu refuser de booter sous cause de temperature ! essai le clear CMOS si tu n'as pas deja fait , on ne sait jamais :jap: 

P.S : Marco => je kiff trop ta ventil S478 :D  ca fait un peu turbine mais en moins buyant je pense !
31 Décembre 2006 14:15:41

Il se peut que l'ordi s'eteigne et s'arrete plusieurs fois de suite avant de s'allumer et de me dire : " Overclocking Failed " enfait c'est aléatoir le nombre de fois qu'il s'arrete avant de demarrer vraiment.

Sinon j'ai une alim 420 W et suis sur socket 478
1 Janvier 2007 14:37:10

> Bouletbill : dans ce cas là, il démarrerait pas de manière aléatoire. De plus, en général, la sécurité de la carte mère pour la température déclenche une alarme avat de redemarrer. Bref on verra bien.

-> Mentor54 : cela m'a l'air correct. Après faut voir si elle est défaillante.

Je précise quand même que j'ai déjà vu ce cas de figure et notamment sur mon ordi, et cela venait de l'alim. La tension délivré étant de mauvaise qualité ou insuffisante, la tension exploitable était trop basse donc le pc n'arrivait pas à alimenter le pc correctement d'où le mesage : overclocked failed, avec la tension délivré il ne peut pas supporter le voltage et la fréquence du CPU.
1 Janvier 2007 14:39:50

Après, ce n'est peut-être pas ça, mais vaut mieux l'envisager. Je pense déjà qu'il faut que tu règle ce problème de température, parce qu'il y en a quand même un. et après on verra si ça résout ton problème.
1 Janvier 2007 18:15:02

monsieurclick a dit :
> Bouletbill : dans ce cas là, il démarrerait pas de manière aléatoire. De plus, en général, la sécurité de la carte mère pour la température déclenche une alarme avat de redemarrer. Bref on verra bien.

-> Mentor54 : cela m'a l'air correct. Après faut voir si elle est défaillante.

Je précise quand même que j'ai déjà vu ce cas de figure et notamment sur mon ordi, et cela venait de l'alim. La tension délivré étant de mauvaise qualité ou insuffisante, la tension exploitable était trop basse donc le pc n'arrivait pas à alimenter le pc correctement d'où le mesage : overclocked failed, avec la tension délivré il ne peut pas supporter le voltage et la fréquence du CPU.


pour avoir eu a faire a ce probleme , j'insiste qu'il peu ne pas démarré pour cause de température et au bout de 3 reboot , démarré sans aucun souci :jap: 

je ne dit pas que c'est forcement ca le probleme (meme si il faut absolument revoir le refroidissement CPU). L'alim peu effectivement etre défaillante , il suffit de regarder les tensions pour en avoir une idée :/ 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS