Votre question

[OC] Ai-je bien débuter ?

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
15 Août 2006 17:02:02

Bonjour,

après avoir lu quelques sujets concernant l'overclocking, je me suis lancé.

Sans oc, voila ma configuration :

Carte mère : Asrock K8NF4G-SATA2
Processeur : Athlon 64 3000+
--> CPU Frequency : 200
--> PCIE Frequency : 100

Carte Graphique : GeForce 7600 GT (XFX)
--> Core Clock : 580
--> Memory Clock : 750

Mémoire : 2*512 DDR (400Mhz)

Avec oc, j'ai maitenant cette configuration :

Processeur :
--> CPU Frequency : 235
--> PCIE Frequency : 117

Carte graphique :
--> Core Clock : 590
--> Memory Clock : 750


- Pour le processeur, j'augmente le FSB de 5 en 5 directement par le BIOS. (CPU,PCIE Sync activé).
- J'ai baissé ma mémoire à 166Mhz.
- Et j'ai mis le "CPU - NB Link Speed" et "NB - SB Link Speed" sur 800 tous les deux. (il me semble que cela correspond au Hypertransport que je devrais baisser ?)

Sinon, il y a un option dans le BIOS qui s'apelle "Multiplier/Voltage Change" qui me permet de changer le "Multiplier Processor" et le "Voltage Processor" mais je n'y ai pas touché.

Aussi, pour ma carte graphique, je n'arrive pas à augmenter le "Memory Clock" qui reste toujours à 750. Pourquoi ?

Et voila des screens fait avec CPU-Z :



Donc finalement, je voudrais savoir si pour l'instant, tout est correct ou si il manque des réglage ?

Merci d'avance.



Autres pages sur : bien debuter

15 Août 2006 17:15:20

Ouai, c'est pas mal, mais un conseil.. Désactive la synschronisation FSB et PCIE..
Laisse le PCIE sur 100.
15 Août 2006 17:17:43

Ok , je viens d'aller faire un tour dans le BIOS mais je n'ai pas vu comment désactiver la synchro ?

Edit : je viens de faire un test avec "occt" et au bout d'1 minute j'ai eut un message d'erreur comme quoi mon CPU n'est pas stable.
Contenus similaires
15 Août 2006 17:18:02

C'est parfait, si tu peux passer ton FSB a 240 fait le, ta ram reviendras ainsi a sa frequence initiale, soit 200mhz ;) 
15 Août 2006 18:55:37

Edit : je viens de faire un test avec "occt" et au bout d'1 minute j'ai eut un message d'erreur comme quoi mon CPU n'est pas stable.

En retournant dans le BIOS j'ai pu constater qu'il y avait un message d'erreur :

"Warning : Settings wrong value in below sections may cause system to malfunction"...
15 Août 2006 19:34:30

Il ne te reste plus qu'à augmenter la tension du procésseur, et ainsi de tenter à nouveau OCCT.

Et quelle est la température du procésseur ?
15 Août 2006 19:34:39

Tu as bloqué le PCI-E à 100Mhz ?.... C'est très important de le faire !


Si tu n'as pas toucher encore au vcore alors c'est pour ça que c'est pas stable. Ton 3000+ ne peut être stable @ 235 de FSB si tu n'as pas baisser le coeff multiplier CPU.

Monte ton vcore par pas de 0.025V et revérifie la stabilité
15 Août 2006 19:40:06

@SpO_o

oui j'ai bien bloqué le PCIE à 100.

@Deathroll

Le proc est à 35°C à peu près.

Sinon je vais augmenter le vcore et tenir au courant.Merci.
15 Août 2006 19:52:25

slt,

nos cm ne sont pas les memes mais je suis stable a 1.6v cpu pour 267 Mhz et 166 desyncro pci-e lock et ldt 800Mhz

T°idle 37/38°

quel est ton vcore ?

edit:cpu multiplier X9...
15 Août 2006 20:32:11

Alors je suis passé de 1,5v à 1,525v. J'ai fait le test occt et ca a planté.
Je suis alors passé à 1,550 et cette fois-ci le occt n'a pas planté. Cependant, j'ai toujours le message d'erreur (cf au dessus) dans le BIOS.

Mes températures sont désormais de 38/39°C pour le CPU et 32°C pour le M/B.

Donc pour l'instant j'ai :

- CPU Frequency : 235.
- PCIE Frequency : 100 (que j'ai remis manuellement car j'avais pas désynchroniser).
- Mémoire : 166Mhz.
- CPU - NB Link Speed et NB - SB Link Speed : 800Mhz
- CPU multiplier : x10 2000Mhz

Par contre pour le vcore je ne peux pas aller au dessus de 1,550v.
15 Août 2006 20:39:28

te reste plus qu'a faire de nouveaux tests et de baisser ton coef multiplicateur pour monter plus.

fais qques screen si tu peux
15 Août 2006 20:41:22

Ok j'y vais de ce pas.

Et sinon tu veux des screens de quoi en particulier ? (enfin de quel logiciel en particulier)
15 Août 2006 20:43:50

comme plus haut cpu-z, et a64 tweaker et pk pas un pti everest...comme tu veux (les timmings mem aussi)
15 Août 2006 20:54:15

Voila ma configuration exacte avant les prochains tests (que je vais faire de ce pas) :




Je te tiens au courant après.
15 Août 2006 21:34:43

Kakaland, tu veux te faire Bannir... Tu me rappelles un gars: Indiana4...
15 Août 2006 21:41:00

Ok donc je viens de refaire un test avec occt et super-pi et j'ai eut aucun problème.

Au niveau des données sur tous les screens, rien d'anormal ?

Et sinon, étant donné que je ne pourrais plus toucher au vcore une fois qu'il sera à 1,550 est-ce qu'il y a d'autres paramètres sur lesquels je pourrais jouer ? (comme le HTT)
15 Août 2006 21:46:56

Le HTT en 4X ne te servira que lorsque tu dépasseras les 250Mhz en FSB.
15 Août 2006 21:48:01

oui mais tu peux monter bien haut avec ton vcore actuel avec un htt a 800Mhz.

apres tu pourras jouer sur ta desyncro de ram et les voltages, apres faut voir avec ceux qui connaissent bien les socket 754 en 0.13µm, moi g jamais o/c ceux là.

les infos que je peux te donner c pour un skt 939 en 0.9 µm

voilà, vois deja jusqu'ou tu monte
15 Août 2006 21:51:29

prends une corde kakaland, ta rien a faire ? va faloir une limite d'age ici :bounce:  :bounce:  :bounce: 
15 Août 2006 21:53:04

Ok, je vais suivre tout ça et monter petit à petit. (le temps de changer mon proc pour un socket 939).

Le seul hic, c'est que j'ai toujours le message d'erreur dans le BIOS...alors que tous les tests passent sans problème.

Edit : pour revenir à ma carte graphique, quelqun saurait pourquoi avec rivatuner le memory clock reste bloquer à 750 ?

Edit 2 : ça veut dire quoi "c'est la joie comme meme" ? (ça serait pas plutôt "c'est la joie quand même" ?)
15 Août 2006 21:55:19

la je peus pas te dire ?....p-etre une simple notification comme quoi tes reglages ne sont plus a leurs valeurs d'origine ?

avis au experts.................................
15 Août 2006 23:03:08

Pour ce qui est des timings, tu devrais monter le Read préamble à 8, tout comme le "max async latency", ça pourrait te permettre de gagner en stabilitée mais surtout de monter plus haut en FSB.

Parce-que de toute façon tu peux monter plus haut là, j'en suis sûr.
15 Août 2006 23:52:16

Ok je viens de passer ces 2 options à 8.

Donc à l'heure actuelle j'ai ceci :

- CPU Frequency : 245
- PCIE Frequency : 100
- Mémoire : désynchroniser à 166Mhz.
- CPU - NB Link Speed et NB - SB Link Speed : 800Mhz
- CPU multiplier : x9 1800Mhz

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS