Votre question

Activation de l'o/c par Dynamic Overclocking Technologie sur Carte mère MSI

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
19 Mai 2006 08:06:29

Salut a tous
Apres plusieurs reprise j'essaye d'activer le DOT de ma carte mère sur mon CPU
Je pense savoir pourquoi a chaque fois ca n'a pas fonctionné:
_le Spread Spectrum était activé (controle de stabilité processeur et limiteur d'ondes EMI=> Electro Magnétiques) (Actuellement désactivé)[/color]
_la RAM ne peu passer plus de 200Mhz (c de la DDR PC3200, j'ai 1536Mo dont 1024 de Kingstone)
Oui car le FSB du CPU est syncro avec la RAM donc ca ce peu que la RAM me bloque l'overclocking

QQun plus qualé que moi pourrais m'assister?
Lol me demandez pas de screen du BIOS ^^ XD

Autres pages sur : activation dynamic overclocking technologie carte mere msi

19 Mai 2006 17:39:39

C'est quel model de MSI que tu possedes ?
J'en ai eu plusieurs modele equipés de cette technologie D.O.T, c'est pas terrible car comme tu dis la ram, et l'hypertransport ne sont pas desynchros donc c'est instable, si tu veux o/c fait le a l'ancienne dans le BIOS ne modifiant tout en manuel, pour ca va voir le guide o/c A64 sur Matbe.com ;-)
19 Mai 2006 17:55:35

J'ai une MSI 915P Combo PCI Ex avec son et reseau intégré
19 Mai 2006 18:01:26

Ouais donc deja pas d'HT, tu es sur plateforme Intel, dsl je te croyais sur A64 :-?
Pour o/c il faut augmenter ton FSB progressivement en controlant la stabilité mais fait gaffe renseigne toi sur google avant de faire quoi que ce soit, c'est plus prudent
;-)
19 Mai 2006 20:58:51

Bah j'ai tenté tt a leur un essai d'overclocking par core cell en etant sous windows:
_en manuel, j'ai rajouté 1mhz au FSB (donc de 200 a 201), le systeme s'est figé (on doit appeler ca un crash je croi)
_en automatique, le prog a tenté aussi de passer a 201 et redémarrage direct

Puis j'ai carrément bouriné^^, je suis allé dans le Bios et changé manuellement le FSB de 200 a 202 MHz et la RAM de 400Mhz a 333 (valeurs fixes -_-')
Et alors la plus de démarrage, systeme qui tourne a vide
XD j'ai jamais fait ca, j'ai essayé un truc qui pouvais marcher, retirer la pile avant de démarrer le PC et ainsi restaurer les anciens paramètres (ca sert de faire de l'electro au Lycée^^)
24 Mai 2006 18:08:57

Citation :

Sr38 a écrit :
Puis j'ai carrément bouriné^^, je suis allé dans le Bios et changé manuellement le FSB de 200 a 202 Hz

Ca me fait sourire.
Quel choc, 2MHz.
28 Mai 2006 12:15:28

Ca doit etre mon P4 qui doit etre bridé
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS