Se connecter / S'enregistrer
Votre question

A quoi est du un pc qui ne demarre plus?????

Tags :
  • Overclocking
  • Gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
6 Mars 2006 00:36:21

Re

Apres que ma cm Gigabyte GA-8IPE775-G est cramer, LDLC m'on envoyez un Asus P5P800SE j'ai tout rebrancher comme il faut et la e pc ne demarre plus
en general quand un pc ne demarre plus c'est quand la cm, ou l'alim est morte non

Voila la config
Asus P5P800QSE
P4 530 3.0
1 go corsair
X800Pro agp8x
Western digital 160Go IDE
Textorm boitier
et alim heden 500W

J'ai essayer l'alim sur un autre pc et elle marche

donc c'est du a quoi que mon pc ne demarre plus???

merci

Autres pages sur : demarre

6 Mars 2006 00:38:17

Revérifie tout tes branchements, ainsi que la fixation du proc.
6 Mars 2006 00:43:43

tout est nikel je comprend pas???
Si par hasard il y avait de la pate thermique sur les pins du proc c'est gave non???
Contenus similaires
6 Mars 2006 00:48:43

ça peut faire un mauvais contact effectivement.
Si c'est le cas il faut nettoyer, et bien tout enlevé.

car si tout est bien branché question cables,il ne reste que le proc.
6 Mars 2006 00:53:01

je nettoie avec quoi
chez moi j'ai juste du disolavne du white spirit et de l'essence de terebentine
Si le proc est mort l'ordi devrait quand mem demarrer non???
6 Mars 2006 00:58:32

Le mieux c'est un chiffon propre sans rien dessus.
Et si le proc est mort, bein non y'a rien qui se passe,essaye de démarré un PC sans proc, ça ne marchera pas.
Tout passe par lui.
6 Mars 2006 20:07:18

pe tetre qe qan ta cm a cramé ça a cramé ossi le proc.qan tu di il ne démare plu c qe l'alim ne se mé plu en route ou qelle se mé en route mé qe l'écran reste noir?
6 Mars 2006 20:17:08

la diode de ta carte mere est elle alumée?
6 Mars 2006 20:58:51

salut

j'ai tester l'alim sur un autrre pc et elle fonctionne mais elle ne demarre pas, sur l'ordi en question
et oui la didode verte est allumer
je viens de nettoyer le dessous du proc avec un shiffon mais l'ordi ne demarre pas, je suis super blazer j'ai que des merdes en ce moment

voilma j'attend vos reponses

merci
6 Mars 2006 21:10:30

je pense que ou c'est le processeur qui ne marche pas.il faudrait que tu l'essayes sur un autre ordinateur ou c'est tes branchements qui sont mal faits.car c'est pas la ram l'alimentation paut trés bien s'allumer sans la ram.ou peut-etre que tu as mal branché tes fils allant du boitiers à ta carte mère.sinon ça doit etre le processeur qui a du grillé en meme temps que la carte mere.
6 Mars 2006 22:17:21

j'ai tout bien brancher sa doit etre le proc
comment je peux voir si il est cramer?? pas de trace noir ni rien alors.....?
J'espere que ldlc vont me le rembourser j'ai 2 ans de garantie
7 Mars 2006 12:45:36

essayes ton processeur sur une carte mère compatible.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS