Se connecter / S'enregistrer
Votre question

Problème d'overclocking avec un athlon xp 2600+

Tags :
  • Overclocking
  • Windows XP
  • Matériel
Dernière réponse : dans Matériel informatique
16 Janvier 2005 14:36:32

Bonjour,
J'ai un problème lorsque j'overclocke mon athlon xp: J'ai actuellement monté le bus à 200 Mhz (soit une fréquence de 2300 Mhz) et mon système est très stable et la température ne dépasse pas les 46° en burn.
Mais lorsque je passe le bus à 201 Mhz, le bureau est gelé au démarrage de l'ordinateur.
Ce qui est encore plus bisard, c'est que windows n'est plus gelé au démarrage à 201 Mhz de bus si je désinstalle les drivers de ma carte graphique.
J'ai essayé de changer les drivers de ma carte de ma carte graphique, mais également de carte graphique et mon problème persiste. J'ai passé la mémoire en PC 2700 (alors qu'elle peut fonctionner en PC3200) mais cela n'a rien changé non plus.
J'ai une carte graphique point of view 6600 gt (avec les drivers 67.03, une carte mère asrock K7S8XE (avec les derniers drivers), un disque dur maxtor de 160 Go, deux barettes de 512 Mo Elixir PC 3200 et bien sûr un athlon xp 2600+@2300 Mhz.
Pourriez-vous m'aider?
Merci pour vos réponses.

Autres pages sur : probleme overclocking athlon 2600

17 Janvier 2005 14:10:38

je pense ke sa viens de ta mémoire g u le meme prob pour o/c mon 2500+, je n'allé po au dessus de 183 Mhz, sinon je reboot, et j'été installe à mort kan je bottais.
G acheté une kingston value ram en 400 et maitenant aucun prob.
Vérifie aussi ton alim, kel ne soitpo trop "light".
18 Janvier 2005 09:54:31

l'agp/pci est bloqué ?

peut être que le processeur est au max de ses possibilités
Contenus similaires
18 Janvier 2005 13:30:52

Oui mais dans ces cas là pourquoi windows plante seulement lorsque les drivers de la cartegraphique sont installés?
21 Janvier 2005 08:58:57

moi c'était avec ma ram

juste avant d'arriver sous windows, paf ! écran bleu
21 Janvier 2005 09:10:22

peut être que la fréuence est trop elevé pour tes por agp, et qu'il ne suivent pas
27 Janvier 2005 13:19:02

si tu veut regler le probleme augmente le vddram @ 2.8 voir plus selon ta mobo, sinon augemnte le vcore (dans tout les cas en general c'est a cause de la ram qui ne supporte pas une freqence trop haute)
derniere chose si sa marche toujours pas deshyncronise ta ram et la certainement sa marchera ;-)
28 Janvier 2005 13:19:11

Oui j'ai désynchronisé ma ram et ça ne marche toujours pas.
Mais en désinstallant les drivers de ma carte graphique, je peux pousser le bus à plus de 220 Mhz.
Aidez-moi!
Merci
28 Janvier 2005 13:51:38

Tu dois pas être loin du max acceptable par le système pour ta config, va surement te falloir en rester la, j'ai o/C le mien a 2.2GHZ et ya pas a ce pleindre.






enfin c vrai que si t'es comme moi, ben ca suffit jms..
28 Janvier 2005 14:20:45

augmente le vcore et voit si sa marche
30 Mars 2005 10:56:31

salut,

j'aimerais savoir kel reglage tu as sur ton proc pour avoir 2300mhz, 12.5x200 ?

et kel carte mere a tu ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS