Se connecter / S'enregistrer
Votre question

Zone alarme ne se lance plus !

Tags :
  • Trend micro
  • Sécurité
Dernière réponse : dans Sécurité et virus
24 Octobre 2008 20:39:43

Après la dernière mis à jour que j'ai fait avec zone alarme celui ci ne se lance plus -_- Au démarrage il ne se lance pas automatiquement et quand je veut le lancer moi-même : sablier 2sec et il ne se lance pas !

Quelqu'un pourrait m'aider ? !

Autres pages sur : zone alarme lance

a b 8 Sécurité
25 Octobre 2008 12:53:21

Un bonjour ?

C'est une vraie version ?
26 Octobre 2008 06:41:33

Oui désolée ^^ Bonjour ! j'était énerver a cause de se problème.
C'est une vraie version oui.
Contenus similaires
27 Octobre 2008 05:16:42

Il veut toujours pas se lancer ! C'est bizarre tout de même !
Est-ce que je suis le seul à qui s'est arriver?
a b 8 Sécurité
27 Octobre 2008 12:27:11

Re,

  • Télécharge Catchme (Gmer[/#f]) sur ton Bureau.
  • Double clique sur catchme.exe (le .exe n'est pas forcément visible) afin de le lancer.
  • Lorsque la recherche sera terminée, poste le rapport catchme.log dans ta prochaine réponse.

    &

    Télécharge puis installe Hijackthis ([#ff0000]Trend Micro
  • )
    Poste ensuite un rapport dans ta prochaine réponse.
    AIDE : Comment utiliser Hijackthis v2.0.2
    28 Mai 2011 02:08:09

    Allo moi aussi jai le meme probleme que toi, javais une version qui fonctionnais bien avant, il m'offrait de prendre une version plus récente ( tjrs gratuit) mais je nai pas désinstaller lautre avant cest pt sa le probleme. J'essai de l'ouvrir en cliquant dessu mais rien ne se passe. Jessai de le désinstaller de toute les maniere possible et je suis incapable.. Je sais pas trop quoi faire.
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS