Se connecter / S'enregistrer
Votre question

[RESOLU] Win32 Rbot détecté - Est il bien supprimé ?

Tags :
  • Scan
  • Sécurité
Dernière réponse : dans Sécurité et virus
13 Avril 2011 22:39:04

Bonjour,
J'ai lancé un scan avec avast. Il m'a détecté le trojan Win32Rbot. J'ai supprimé et relancé un scan, il ne me trouve plus rien.

Mais je n'en suis pas sure car le PC est plus lent qu'avant !

Et souvent se met à ne plus réagir. Je lui demande quelque chose, j'ai le sablier qui apparaît, et rien ne se passe. Si je clique ailleurs, rien non plus. :( 

L'autre jour, je me baladais sur votre site, et à plusieurs reprise, il a voulu m'enregistrer des fichiers ".swf" alors que je ne faisais que lire des discussions pour voir si je trouvais une soluce à mon problème (j'ai d'ailleurs vu que d'autre personne avait le même souci que moi, et vous leur trouviez quelque chose). :( 

Quand je veux faire une recherche de dossier ou fichier, la recherche s'ouvre, le chien arrive, mais je n'ai aucune option de recherche. :( 

Pouvez-vous m' aider s'il vous plait ?

P.S: C'est l'ordinateur de mon mec. Il est en déplacement pour le moment, mais si quand il rentre, c'est toujours comme ça, il va me trucider. :sweat: 
Merci d'avance.

Autres pages sur : resolu win32 rbot datecta bien supprima

14 Avril 2011 17:09:27

Bonjour,
Il n'y a donc personne qui veut m'aider à sauver mon week-end ??
Tant pis ..... :cry: 
Merci quand même. J'aurais essayé..........

Désolé pour le message ci-dessus. Je l'ai envoyé après trois redémarrage Du PC parce que bloqué.

En me baladant sur le forum, je suis tombé sur le sujet de Destrio /!\ AVIS A CEUX QUI SONT INFECTES /!\ j'ai téléchargé et exécuté OTL.

Il me sort deux rapports que je n'arrive pas à posté(à chaque fois après l'envoi je tombe sur une page blanche. Sa m'a fais ça toute la journée et sur n'importe quel site). Donc je pense qu'il y a vraiment quelque chose.

AIDEZ MOI SVP; JE DEVIENS DINGUE :pt1cable:  . Merci
a c 581 8 Sécurité
15 Avril 2011 10:45:24

Bonjour Petite souris 23,

Voir mon message dans le sujet cité, merci d'avoir quand même la patience ...

Deux choses à faire :

1) Fourni-nous le rapport de détection d'Avast:

2) Pour les rapport d'OTL, fais ceci :
Citation :
Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu.
Contenus similaires
15 Avril 2011 14:05:55

Bonjour Hyunkel30,

Hier un ami est passé et a formaté l'ordinateur.

Est-ce que c'était la solution ? Je sais pas. En tous cas, il est beaucoup plus rapide ( je pense que c'est normal, vu que moins de chose d'installer).

Souci, quand j'ai essayé de me connecter sur facebook, le chargement de la page était fini, mais j'avais une page blanche. J'ai actualisé, toujours rien. En faisant un copier coller et aller dans un nouvel onglet, sa à marcher.
Est-ce normal ??? :??:  Est-ce qu'il y a encore quelque chose ? :??: 

Idem, je viens d'essayer de faire une recherche de dossier ou fichier sur Windows et toujours pareil: le chien arrive, mais je n'est aucune option de recherche.
D'où sa peut venir? :??: 


En attendant ta réponse, je te remercie d'avoir porté attention à mon message.
a c 581 8 Sécurité
15 Avril 2011 15:33:32

Re,

Citation :
Est-ce que c'était la solution ? Je sais pas. En tous cas, il est beaucoup plus rapide ( je pense que c'est normal, vu que moins de chose d'installer).


C’est une solution radicale, et de facilité, mais bon, chacun fait ce qu'il veut ...


Pour le reste ...

On ne sais même pas sous quel Windows tu es ...
Ni quel navigateur ...

Donc impossible de commencer à chercher ou répondre.
15 Avril 2011 15:44:07

Re,

Je suis sous windows XP Home Edition. J'ai tous mis à jour hier.

Citation :
Ni quel navigateur ...


Tu parles navigateur internet ??? Si oui, Mozilla.
Si non, comment je peux savoir ?



a c 581 8 Sécurité
15 Avril 2011 16:54:01

Re,

Tu as fait les mises à jour des Services pack, jusqu'au 3 ?
(pour voir : démarrer -> panneau de configuration -> système)

Comment tu as formaté ? Avec un cd original de Windows ? Avec la partition recovery ou le cd de la marque de ton pc ?


Concernant facebook, ça te le fait tout le temps, ou cela ne te l'a fait qu'une fois ?
Et si tu passes par Internet Explorer, tu as aussi ce souci ?

15 Avril 2011 17:51:43

Re,

Pour les mises à jour c'est OK.

J'ai formaté avec un CD original.

Pour facebook ça me le fait régulièrement. Ça m'arrive aussi avec d'autre site (comme le vôtre).
Par Internet Explorer j'ai pas essayé. Je suis sur Mozilla parce qu'on m'a dit que s'était mieux. Pour avoir utiliser Internet Explorer chez mes parents, je trouve aussi que Mozilla est mieux.
a c 581 8 Sécurité
15 Avril 2011 21:29:54

Re,

Pour le souci de recherche, voir ici :
http://www.d2i.ch/pn/az/r.html

sous cette rubrique :
Recherche impossible dans l'Explorateur


Pour Internet Explorer, je dis pas que l'un est mieux que l'autre, je veux que tu testes avec Internet Explorer si l'erreur se produit afin de savoir si cela viens d'un navigateur ou de la connexion/site ;) 

[:_tom_:7]

18 Avril 2011 20:28:57

Bonjour,

Pour la recherche, j'ai pas essayé puisque je me suis rendu compte que c'est au premier démarrage que sa ne marche pas. Si je le ferme et le rouvre, là il n'y a pas de souci.

J'ai Internet Explorer, sa m'affiche les pages comme il le faut, mais quelques fois quand je veux revenir en arrière, il recherche et m'affiche la même page. Donc , on ne peux pas dire que sa marche mieux.

D'où sa peut venir ?

a c 581 8 Sécurité
19 Avril 2011 09:03:10

Re,

Citation :
J'ai Internet Explorer, sa m'affiche les pages comme il le faut, mais quelques fois quand je veux revenir en arrière, il recherche et m'affiche la même page. Donc , on ne peux pas dire que sa marche mieux.

D'où sa peut venir ?


Si cela se produit sur plusieurs navigateurs différents, çà provient donc plutôt du site, de ta connexion, ou d'un plugin commun, ou de ta protection (parefeu, antivirus ...)

Mais je ne pense pas que cela vaille la peine de chercher pendant des jours, surtout si ce n'est que sur ce site en particulier ...
23 Avril 2011 10:05:35

Bonjour,
Merci de ton aide et peut être à bientôt.

P.S: J'ai lu que pour ajouter résolu sur un sujet, il fallait élire une meilleure réponse. Or je ne peux pas. Comment faire ?

a c 581 8 Sécurité
25 Avril 2011 19:59:29

Re,

Pas toujours possible ici effectivement d'élire une meilleure réponse, donc autre solution :

Citation :
Tu peux indiquer ton sujet "réglé" en cliquant sur le bouton "éditer" dans ton tout premier message.
-> Ajoute ensuite "résolu" à coté de ton titre et valide.

A bientôt sur les forums Tom's Guide


[:_tom_:7]
28 Avril 2011 10:21:21

Bonjour,
Merci et je fais sa tout de suite.

A bientôt.

P.S: Autre souci, je crée un topic. Peux tu venir voir STP ? Merci d'avance.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS