Se connecter / S'enregistrer
Votre question

Allumage pc portable

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
25 Janvier 2011 19:53:33

Bonjour, Lorsque j' appui sur le bouton de mise sous tension, mon pc portable ne fait aucun bruit de bios et aucun bruit niveau ventilateur.

Les 3 diodes du clavier "Majuscule" "Pavé Numérique" et "Arrêt Défil" S'allume.
Le Voyant de mise sous tension est vert
Le voyant " Disque dur / lecteur de disque optique " est orange

J'ai essayé sans batterie en étant directement sur le secteur.
Le pc est donc bien alimenté, et sous tension lors de l'appui sur marche, mais pourtant rien ne se passe.

Des idées ?

Merci.

Autres pages sur : allumage portable

25 Janvier 2011 20:00:14

bonsoir

est ce que tu as quel que chose à l'écran

de rien ;) 
m
0
l
25 Janvier 2011 20:02:42

Nan, écran noir.
De plus une fois " allumé " je ne parvient plus à l'éteindre en restant appuyé plus de 4 sec sur le bouton ON.
m
0
l
Contenus similaires
25 Janvier 2011 20:04:52

ok et quand tu l'allume est ce que sa te met quel que chose ou pas
m
0
l
25 Janvier 2011 20:08:20

Absolument rien du tout. C'est comme un gros freeze puisque les diodes clavier sont allumées mais je ne peut pas les enlever, et le voyant devant l'ordi indique qu'il est bien sous tension. Un problème de mise en veille prolongée ?
m
0
l
25 Janvier 2011 20:16:11

non mais est ce que ton disque dur fonctionne je pense que oui puisque la diode est allumé

mais je suis à peut près sur que c'est le chispet graphique qui est hs et ce qui veut dire carte mère hs vue que le chipset graphique est soudée à la carte mère

si non tu aurais eu ce message "Disk boot failure"
m
0
l
25 Janvier 2011 20:24:10

Si c'était seulement ma carte graphique, je pourrais éteindre mes diodes en appuyant sur Ver Num / Maj / Arrêt Defil, et éteindre le pc non ?
m
0
l
25 Janvier 2011 20:34:36

non sa ne sert à rien peut être que essaie de faire ceci :

ctrl + alt + supp c'est pour lancer le gestionnaire des tâches

le cas contraire chipset graphique hs
m
0
l
25 Janvier 2011 20:43:45

Toujours rien. Mais admettons que le mode graphique soit hs, pourquoi j'ai ni réponses clavier, ni sons, ni possibilité de l'éteindre ?
m
0
l
25 Janvier 2011 21:29:08

quand sa t'es arrivé tu étais sur le net ?

si c'est le cas tu as du chopé une grosse merde comme un virus ou bien cheval de Troie

enlève ton disque dur même pc allumé

et je te conseil d'aller dans la section sécurité - virus http://www.infos-du-net.com/forum/forum-11.html

j'ai demandé qu'on t'envoie vers un Helpers

et tien nous au courant ;) 
m
0
l
25 Janvier 2011 21:45:25

Nan même pas. Des virus j'en ai eu, sa touche que l' os.
Sa doit être un problème de connectique ou de matériel.
Il faudra que je le démonte demain.
m
0
l
26 Janvier 2011 15:21:15

J'ai réussi à le faire démarer. En fait il démare que quand il est sur batterie.
Si je branche le cordon d'alimentation, il ne déramera pas ( allumage que des diodes = gros freeze ) . Pareil pour l'éteindre, il bloque sur " fermeture de windows en cours" jusqu’à ce que le cordon d’alimentation soit retiré.
J'ai essaié avec un autre chargeur, c'est pareil.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS