Se connecter / S'enregistrer
Votre question

Infecté par Trojan.Fake.Alert [Résolu]

Tags :
  • Anti malware
  • Sécurité
Dernière réponse : dans Sécurité et virus
5 Novembre 2010 16:47:54

Bonjour,
Suite à des soucis (freezes de mon pc avec disparition des textes des fenêtres depuis hier soir), j'ai effectué un scan Malwarebyte's anti-malware pour m'assurer que mon pc n'était pas infecté par un virus.
Pas de bol, j'ai 2 occurences sur la base de registres intitulées Trojan.Fake.Alert
Que faire pour les supprimer ?
Que puis-je vérifier d'autre pour m'assurer que d'autres malwares ne sont pas présents sur mon pc expliquant les freezes bizarres présents sur mon pc depuis hier ?
Merci d'avance.

EDIT : Je suis sous Windows XP

Autres pages sur : infecte trojan fake alert resolu

5 Novembre 2010 22:28:08

Bonsoir
Télécharge DDS et sauvegarde-le sur ton bureau.
  • Désactive tout script bloquant, tels qu'un antivirus, un logiciel comme ad-block, noscript etc.
  • Double-clique sur dds.scr pour lancer l'outil.
  • Une fois le scan fini, un document texte, DDS.txt, va s'ouvrir .
  • Clique Oui à la prochaine invite Optional Scan.
  • Sauvegarde les deux rapports sur ton bureau et poste-moi uniquement le DDS.txt.

    <@_@>**<@_@>**<@_@>**<@_@>**<@_@>**@_@>**<@_@><@_@>**<@_@>**<@_@>**<@_@>**
    Contenus similaires
    6 Novembre 2010 17:11:13

    MBAM ne trouve plus rien. Un nouveau plantage a cependant à nouveau eu lieu hier après le passage de dds.scr.
    Penses-tu que les 2 trojans découverts au départ pouvaient être à l'origine de mes soucis (j'en doute d'après les descriptifs que j'avais vu sur le net) ?
    Voilà le rapport :
    Malwarebytes' Anti-Malware 1.46
    www.malwarebytes.org

    Version de la base de données: 5050

    Windows 5.1.2600 Service Pack 3
    Internet Explorer 8.0.6001.18702

    06/11/2010 17:07:53
    mbam-log-2010-11-06 (17-07-53).txt

    Type d'examen: Examen complet (C:\|)
    Elément(s) analysé(s): 309250
    Temps écoulé: 2 heure(s), 2 minute(s), 30 seconde(s)

    Processus mémoire infecté(s): 0
    Module(s) mémoire infecté(s): 0
    Clé(s) du Registre infectée(s): 0
    Valeur(s) du Registre infectée(s): 0
    Elément(s) de données du Registre infecté(s): 0
    Dossier(s) infecté(s): 0
    Fichier(s) infecté(s): 0

    Processus mémoire infecté(s):
    (Aucun élément nuisible détecté)

    Module(s) mémoire infecté(s):
    (Aucun élément nuisible détecté)

    Clé(s) du Registre infectée(s):
    (Aucun élément nuisible détecté)

    Valeur(s) du Registre infectée(s):
    (Aucun élément nuisible détecté)

    Elément(s) de données du Registre infecté(s):
    (Aucun élément nuisible détecté)

    Dossier(s) infecté(s):
    (Aucun élément nuisible détecté)

    Fichier(s) infecté(s):
    (Aucun élément nuisible détecté)

    EDIT : le bug a à nouveau eu lieu. J'ai pris 2 photos de l'écran une fois le problème survenu http://img602.imageshack.us/i/pb131857.jpg/ et http://img816.imageshack.us/i/pb131858.jpg/
    Je commence à soupçonner l'usage récent d'une bêta 3.7 pour le logiciel Automap pro que j'utilise depuis peu avec mon clavier Novation. Cela peut-il être du à cela à ton avis ?
    6 Novembre 2010 21:10:30

    re
    Citation :
    Je commence à soupçonner l'usage récent d'une bêta 3.7 pour le logiciel Automap pro que j'utilise depuis peu avec mon clavier Novation. Cela peut-il être du à cela à ton avis ?

    oui, ça me semble propre...
    8 Novembre 2010 01:16:02

    Ok. Je vais désinstaller Automap et réinstaller la dernière version stable.
    Merci beaucoup pour ton aide. A bientôt.
    8 Novembre 2010 21:01:02

    Bon surf :hello: 
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS