Votre question

Processus récalcitrant et rapport hijackthis

Tags :
  • portable
  • Sécurité
Dernière réponse : dans Sécurité et virus
Anonyme
16 Octobre 2010 10:33:08

Bonjour,
Je fais face à un problème actuellement sur mon pc (pc portable sous w7 64 bits) le processus wmpnetwk.exe (service de partage réseau du lecteur windows media) s'emballait et prenait 100% de l'UC. Après une petite recherche sur google, j'ai réussi à désactiver ce service (panneau de configuration> outils d'administration> services> service de partage réseau du lecteur windows media> désactiver ce service.)

Cependant j'ai lu pendant mes recherches qu'un scan hijackthis pouvait montrer la source du problème (une infection). A tout hasard j'ai fais un scan et comme je ne sais pas trop l'interpréter j'ai utilisé http://www.hijackthis.de/fr pour me faire une idée. Bilan: j'ai eu droit à une quantité de croix rouge :s

Je ne sais donc pas si ce sont des erreurs d'hijackthis ou si ce sont de réels problèmes, je fais donc appel à vous. Je vous joint le rapport:

http://www.cijoint.fr/cjlink.php?file=cj201010/cijbHNWa...


Merci d'avance pour votre aide!

Autres pages sur : processus recalcitrant rapport hijackthis

16 Octobre 2010 11:19:55

hello,


tout est ok ! ... pas d'infections au niveau du rapport ...


Ne surtout pas se fier à se genre de robot ( hijackthis.de ) ...

ce dernier ne sais absolument pas analyser les rapports hijackthis V2.04 des nouveau OS comme le tient (Windows Seven 64 bits ), et notemment au niveau des lignes services 023 ( pour lui , tout est infectieux alors que ce n'est absolument pas le cas ! )



Bonne continuation à toi ...


A+


:hello: 










Anonyme
16 Octobre 2010 11:23:52

ouf! merci, je me demandais vraiment ce que sa pouvait être pour avoir autant de chose jugées comme malveillantes! (surtout sur ce pc récent où j'ai rien installé/téléchargé qui pourrait causer ce genre de soucis)

merci, je pense que ce sujet peut-être fermé
Contenus similaires
16 Octobre 2010 11:29:30

parcontre y a quelque chose de grave ...


tu n'as aucune protection sur ce PC !!!



installe au plus vite un antivirus si tu ne veux pas te faire bouffer tout cru sur le web !





je te propose le top du gratuit et en francais :



Télécharge AntiVir Personal Edition ici :
http://www.infos-du-net.com/telecharger/personal-editio...
ou ici :
http://dl1.avgate.net/down/windows/antivir_workstation_...
ou ici :
http://www.free-av.com/fr/telecharger/1/avira_antivir_p...

Anti-virus gratuit et en français .

Installe le et mets le à jour si besoin .

Aide AntiVir : http://www.malekal.com/tutorial_antivir.php
TUTO installation : http://www.forum-vista.net/forum/topic5704.html


Fais ce réglage supplémentaire :

***************************************
Une fois AntiVir ouvert, clique sur "configuration" et coche bien la case " mode expert " :

* mets toi sur "scanner"/"recherche" (à gauche) -> dans "fichiers", coche tous les fichiers et en dessous dans priorité scanner= élevé .
coche aussi : autorisé l'arrêt , comme cela tu peux faire une pause pendant le scan si tu le desir.
* toujours dans "recherche" -> "Autres réglages", coche les cases suivantes :
> secteur d'amorçage lecteurs de rech.
> Contrôler secteurs d'amorçage maître
> Suivre les liens symboliques
> Rech.Rootkit au dém. de la recherche
et décoche :
ignorer les fichiers hors ligne

* mets toi sur "scanner"/"recherche"/ "heuristique" -> Heuristique macrovirus = coché, et en dessous coche activer AHeAD et coche la case degré d'identification élevé ...
* mets toi sur "scanner"/"recherche"/ "action en cas de résultat positif" -> coche " interactif" et choisis le mode "individuel" .

* mets toi sur "Guard"/"recherche"/ "heuristique" -> Heuristique macrovirus = coché, et en dessous coche activer AHeAD et coche la case degré d'identification moyen ...


---> clique sur "OK" pour valider le réglage ..

****************************************


Une fois fait, on va faire un contrôle rapide de l'ordi:
lance un scan complet de ton PC , mets tout ce qu'il peut trouver en "quarantaine" ...

=> poste moi le rapport obtenu ... Aide toi bien du tuto ;) 




Anonyme
18 Octobre 2010 19:47:23

pourtant j'ai eset smart security (4.2.40.10 et les toutes dernières MAJ 5543), bizzare qu'il n'apparaisse pas!
18 Octobre 2010 20:07:04

hello,


Citation :
pourtant j'ai eset smart security



a bon ? ... effectivement , rien dans Hijackthis ...


relance un scan Hijackthis et fesant bien clique droit (sur le raccourci) / "executer en tant qu'admin..." pour lancer l'outil ...

> copie/colle le nouveau rapport obtenu pour voir ....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS