Se connecter / S'enregistrer
Votre question

Mon pc plante depuis que jai installé avast

Tags :
  • Avast
  • Sécurité
Dernière réponse : dans Sécurité et virus
11 Août 2010 11:01:10

bonjour,j'ai installé la dernière version payante d'avast et depuis mon pc plante au démarrage. J'ai fais un scan lors de l'installation et il y avait un virus. Je l'ai supprimé et c'est depuis que les problème ont commencé. J'avais une version gratuite qui marchai très bien...
Est-ce que quelqu'un a une explication et mieux encore une solution ?

Autres pages sur : plante jai installe avast

12 Août 2010 19:16:16

Salut,

On va regarder ça.
1)
Est-ce que tu peux poster ton rapport avast ?

2)

  • Télécharge OTL (de OldTimer) sur ton Bureau.
  • Double-clique sur OTL pour le lancer.
    (Sous Vista/Win7, il faut cliquer droit sur OTL et choisir Exécuter en tant qu'administrateur)
  • Une fenêtre apparaît. Dans la section Rapport en haut de cette fenêtre, coche Rapport minimal.
  • Dans la section "Analyse des fichiers", "Âge du fichier", met 30 jours
  • Coche également les cases à côté de Recherche Lop et Recherche Purity.
  • Enfin, clique sur le bouton Analyse. Le scan ne prendra pas beaucoup de temps.
  • Une fois l'analyse terminée, deux fenêtres vont s'ouvrir dans le Bloc-notes : OTL.txt et Extras.txt. Ils se trouvent au même endroit que OTL (donc par défaut sur le Bureau).

    Pour me transmettre les rapports :
  • Clique sur ce lien : http://www.cijoint.fr/
  • Clique sur Parcourir... et cherche le fichier du rapport que tu souhaites me transmettre.
  • Clique sur Ouvrir.
  • Clique sur Cliquez ici pour déposer le fichier.
  • Un lien de cette forme, hxxp://www.cijoint.fr/cjlink.php?file=cj200905/cijSKAP5fU.txt, est ajouté dans la page.
  • Copie-colle ce lien dans ta réponse.
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS