Votre question

Bug démarrage

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
19 Décembre 2009 19:25:11

Bonjour, voici mon problème :

Alors depuis quelques jours il me semble que j’ai des virus.
Un bon matin j’allume mon PC , il bug au démarrage ( au moment d’ouvrir la session , un écran tout noir avec juste le curseur de la sourie ) . Je le redémarre, j’arrive à rentrer dans ma session mais l’ai j’ai un plantages , les fenêtre s’ouvrent normalement ( msn…) mais une fenêtre s’ouvre en disant que je suis gravement infecté et il faut que j’installe un pare feu.

J’ai programmé ca pour la soirée mais impossible de installer, il plante toujours que ce soit au moment de la session ou dedans.

J’ai donc attendu jusqu’à aujourd’hui ou j’ai effectué c’est manœuvres :
-Démarrage sans échec avec réseau , ou j’ai scanné mon PC , il ne trouve que des tracking Cookies que j’ai supprimé ,n mais le problème persiste . J’ai donc supprimé grand nombre de dossier inutile. Il va maintenant à toutes les fois jusque dans la session ou il plante.

L’un de vous à t’il une solution , sachant que je n’ai pas de dossier important ?

Ps : je possède comme antivirus AVG qui à chaque fois que démarre me rappelle que la licence s’arrête dans 40 jours. Et il me met qu’il faut Reboot le PC pour la MAJ que j’ai fait à plusieurs reprises mais à chaque fois il répète le message. Il semble tout bugé beaucoup de composants sont rouges même en cliquant activé.


Merco d'avance

Autres pages sur : bug demarrage

19 Décembre 2009 20:11:53

Merci
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS