Se connecter / S'enregistrer
Votre question

C:/windows/system32/winjpg jpg bloque le gestionnaire des tâche

Tags :
  • Disque dur externe
  • Sécurité
Dernière réponse : dans Sécurité et virus
3 Décembre 2009 09:16:11


Bonjour

Quand j'utilise Ctrl et suppr pour afficher le gestionnaire des tâche, j'obtiens le message suivant:
c:/windows/system32/winjpg
De même quand j'utilise la commande " exécuter" avec : regedit, taskmgr,gpedit.msc...
Merci

Autres pages sur : windows system32 winjpg jpg bloque gestionnaire tache

a c 304 8 Sécurité
3 Décembre 2009 16:58:51

Bonjour,

  • Télécharge UsbFix (de Chiquitine29 & C_XX) sur ton Bureau.
  • Branche tes sources de données externes à ton PC (clé USB, disque dur externe, carte SD, etc...) sans les ouvrir.
  • Double-clique sur UsbFix pour l'exécuter.
  • Choisis l'option 1 (Recherche).
  • Laisse travailler l'outil.
  • Poste le rapport UsbFix.txt.

    Note : le rapport UsbFix.txt est sauvegardé à la racine du disque (C:\UsbFix.txt).

    "Process.exe", une composante de l'outil, est détectée par certains antivirus (AntiVir, Kaspersky, etc.) comme étant un RiskTool. Il ne s'agit pas d'un virus, mais d'un utilitaire destiné à mettre fin à des processus.
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS