Se connecter / S'enregistrer
Votre question

Mon pc a buggé!!

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
21 Octobre 2009 09:29:53

Bonjour

Ca fait plusieurs semaines que mon pc avait du mal a s'allumer, la lumière de la centrale clignotait et au bout d'un moment, la centrale faisait un petit bip et l'ecran s'allumait!!
Jusqu'à hier ou là mon pc ne s'est pas allumé correctement et m'a fait pleins de recherches de mises à jours pendant 15 minutes et pour finir s'est eteint et quand je l'ai rallumé tout était effacé!!!!
Tout s'était mis à zéro comme si je venais d'acheter mon pc, j'ai du recréer un compte utilisateur.
Je ne sais pas quoi faire pour récupérer toutes mes données!
Merci de m'aider

Autres pages sur : bugge

21 Octobre 2009 10:30:19

Bonjour,

Je pense que tu devrais te tourner vers la rubrique sécurité/virus , mais au niveau des composants tu n'a rien rajouté ?
m
0
l
28 Octobre 2009 07:39:36

Bonjour,

Non je n'ai rien rajouté mais nous sommes plusieurs utilisateurs il y avait donc 7 comptes!!!
Plusieurs personnes me disent que c'est un virus, là je peux m'en servir mais msn ne fonctionne pas correctement, plusieurs pages internet s'ouvrent alors qu'on ne clique qu'une fois...
Je te remercie de m'avoir repondu, je vais rechercher dans ma securité comme tu me l'as conseillé.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS