Se connecter / S'enregistrer
Votre question
Fermé

Aucun périphérique audio + Mozilla rame enormement

Tags :
  • Sécurité
  • Périphériques
Dernière réponse : dans Sécurité et virus
7 Octobre 2009 02:39:36

Salut à tous,

Je jette l'éponge : je me suis dis : "non non tu trouveras la réponse tout seul comme un grand" mais là, je suis au bout ...


Récemment, j'ai 2 problèmes pénibles :

- Lorsque mon PC redémarre, je n'ai plus le son et quand je vais sur les contrôles audio j'ai ce message "aucun périphérique audio" ou alors "aucun périphérique mélangeur n'est disponible" ...

J'avais trouvé la solution

Citation :
dans panneau de configuration, puis outils d'administration, et services. En haut, en 12 ème position vous avez "audio windows" faites un clique droit dessus puis redemarré.
Voilà vous avez à nouveau le son qui marche sans rebooter à chaque fois


mais le problème est qu'au bout de quelques temps (cela varie plus ou moins de quelques heures) : le problème ré-apparait et il faut refaire la manip ...

Comment régler ce problème DÉFINITIVEMENT ?




- Également, j'ai un problème avec Mozilla, depuis quelques mois, il est extrêmement LENT et n'affiche pas certaines pages (alors que Safari les affiche direct) :

Comment nettoyer Mozilla Firefox ?

Sachant que j'ai déjà passé un coup de CCleaner, j'ai déjà lancé une analyse rapide puis complète de MBAM et j'ai également fais une analyse complète du PC par l'antivirus Kaspersky AV 2010 : rien n'y fait ...



Me permettez-vous de poster un rapport Hijackthis ?


Merci d'avance.

Autres pages sur : peripherique audio mozilla rame enormement

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS